<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Regierungsmaschine - Info3 Verlag</title>
	<link rel="canonical" href="https://info3-verlag.de/blog/die-regierungsmaschine/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Regierungsmaschine - Info3 Verlag" />
	<meta property="og:description" content="Es geht hier nicht um Corona, sondern um die rechtliche und philosophische Dimension mancher radikaler Maßnahmen der letzten Zeit, die hinzunehmen viele von uns sich angewöhnt haben. „So ein Gesetz gab es noch nicht“, schreibt Heribert Prantl von der Süddeutschen Zeitung über die sogenannte Bundesnotbremse, „so ein Gesetz ist ohne Vorbild in der Geschichte der [&hellip;]" />
	<meta property="og:url" content="https://info3-verlag.de/blog/die-regierungsmaschine/" />
	<meta property="og:site_name" content="Info3 Verlag" />
	<meta property="article:published_time" content="2021-05-06T09:05:31+00:00" />
	<meta property="article:modified_time" content="2021-05-06T09:05:32+00:00" />
	<meta property="og:image" content="https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1708" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Johannes Denger">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://info3-verlag.de/#website","url":"https://info3-verlag.de/","name":"Info3 Verlag","description":"","potentialAction":[{"@type":"SearchAction","target":"https://info3-verlag.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://info3-verlag.de/blog/die-regierungsmaschine/#primaryimage","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-scaled.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-scaled.jpg","width":2560,"height":1708,"caption":"Foto: Bill Oxford/Unsplash"},{"@type":"WebPage","@id":"https://info3-verlag.de/blog/die-regierungsmaschine/#webpage","url":"https://info3-verlag.de/blog/die-regierungsmaschine/","name":"Die Regierungsmaschine - Info3 Verlag","isPartOf":{"@id":"https://info3-verlag.de/#website"},"primaryImageOfPage":{"@id":"https://info3-verlag.de/blog/die-regierungsmaschine/#primaryimage"},"datePublished":"2021-05-06T09:05:31+00:00","dateModified":"2021-05-06T09:05:32+00:00","author":{"@id":"https://info3-verlag.de/#/schema/person/7140dbb24b07760cb2b3b500ff3267d2"},"breadcrumb":{"@id":"https://info3-verlag.de/blog/die-regierungsmaschine/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://info3-verlag.de/blog/die-regierungsmaschine/"]}]},{"@type":"BreadcrumbList","@id":"https://info3-verlag.de/blog/die-regierungsmaschine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://info3-verlag.de/","url":"https://info3-verlag.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://info3-verlag.de/blog/die-regierungsmaschine/","url":"https://info3-verlag.de/blog/die-regierungsmaschine/","name":"Die Regierungsmaschine"}}]},{"@type":"Person","@id":"https://info3-verlag.de/#/schema/person/7140dbb24b07760cb2b3b500ff3267d2","name":"Johannes Denger","image":{"@type":"ImageObject","@id":"https://info3-verlag.de/#personlogo","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2021/05/denger_johannes_1.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2021/05/denger_johannes_1.jpg","caption":"Johannes Denger"},"description":"Johannes Denger ist Heilp\u00e4dagoge, Waldorflehrer und Info3-Autor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://info3-verlag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=4231450' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://info3-verlag.de/wp-content/plugins/formidable-bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=2.9.7' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0' id='popup-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.7.1' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.7.1' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.7.1' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.7.1' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=5.7.1' id='table-sorter-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2' id='table-sorter-metadata-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2' id='table-sorter-custom-js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.12.3' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>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</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<link rel="https://api.w.org/" href="https://info3-verlag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://info3-verlag.de/wp-json/wp/v2/posts/18938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="Seriously Simple Podcasting 2.6.3" />
<link rel='shortlink' href='https://info3-verlag.de/?p=18938' />
<link rel="alternate" type="application/json+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Fdie-regierungsmaschine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Fdie-regierungsmaschine%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Die Regierungsmaschine - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog"],"pageAttributes":["bundesnotbremse","corona","popper","verschwoerungstheorie"],"pagePostAuthor":"Johannes Denger","pagePostDate":"6. Mai 2021","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"06"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){.entry-content .uag-hide-desktop.uagb-google-map__wrap,.entry-content .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){.entry-content .uag-hide-tab.uagb-google-map__wrap,.entry-content .uag-hide-tab{display:none}}@media (max-width: 767px){.entry-content .uag-hide-mob.uagb-google-map__wrap,.entry-content .uag-hide-mob{display:none}}</style>
			<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}



.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}

.kontur {
	border:1px solid #ccc;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-18938 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_7 voice-child">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li id="menu-item-18584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li id="menu-item-14806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-14807" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>		<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a>	</ul>
</ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li id="menu-item-16063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li id="menu-item-17038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona</a>		<li id="menu-item-16916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-15228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-14958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-14968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-14973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-18585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li id="menu-item-18586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-18606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li id="menu-item-16760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Postkarten-Sets</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Postkarten-Sets</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-18938" class="vce-single post-18938 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-bundesnotbremse tag-corona tag-popper tag-verschwoerungstheorie">

			<header class="entry-header">
			
			<h1 class="entry-title">Die Regierungsmaschine</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="540" src="https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-810x540.jpg 810w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-300x200.jpg 300w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-1024x683.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-768x512.jpg 768w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-1536x1025.jpg 1536w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-2048x1366.jpg 2048w, https://info3-verlag.de/wp-content/uploads/2021/05/bill-oxford-unsplash-1140x760.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Foto: Bill Oxford/Unsplash</div>
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://info3-verlag.de/wp-content/uploads/2021/05/denger_johannes_1-180x180.jpg" width="100" height="100" alt="Johannes Denger" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Von <span class="vcard author"><span class="fn"><a href="https://info3-verlag.de/author/jdenger/">Johannes Denger</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		
<p>Es geht hier nicht um Corona, sondern um die rechtliche und philosophische Dimension mancher radikaler Maßnahmen der letzten Zeit, die hinzunehmen viele von uns sich angewöhnt haben. „So ein Gesetz gab es noch nicht“, schreibt <a href="https://www.sueddeutsche.de/politik/prantls-blick-coronavirus-infektionsschutzgesetz-ausgnagssperren-1.5275601">Heribert Prantl</a> von der <em>Süddeutschen Zeitung</em> über die sogenannte Bundesnotbremse, „so ein Gesetz ist ohne Vorbild in der Geschichte der Bundesrepublik. Es ist ein Gesetz, das sich selbst zum Vollzug bringt.“ Kein Mensch ist mehr für das Inkrafttreten des Gesetzes verantwortlich, weder Politiker noch Wissenschaftler, schon gar nicht die Bürger, sondern die Höhe einer Inzidenzzahl. „Rechtsmittel gegenüber den von ihnen ausgelösten Maßnahmen und Verboten gibt es nicht“, macht uns der <a href="https://www.barkhoff-partner.de/17-_startseite-aktuelles/aktuelles/184-das-geht-zu-weit-kommentar-zur-corona-notbremse">Rechtsanwalt Ingo Krampen</a> von der Kanzlei <em>Barkhoff und Partner</em> in einem offenen Brief aufmerksam. „Ich will aber nicht von Inzidenzzahlen regiert werden! Das ist gespenstisch und ‚Big Brother‘ in Reinkultur.“ Wenn diese Art von Gesetzgebung Schule mache, werde demnächst von Luftschadstoffwerten bestimmt, wann man Autofahren oder Spazierengehen dürfe, vom Intelligenzquotienten, welche Fortbildungen man besuchen, von den Blutdruckwerten, welche Unternehmungen man machen dürfe und welche nicht. Es wurden über 260 Klagen gegen das Gesetz beim Bundesverfassungsgericht eingereicht.</p>



<p>Ist sich die Regierung eigentlich bewusst, welche großen gesellschaftlichen und politischen Kollateralschäden sie damit in Kauf nimmt? Es ist unter den gegebenen Umständen nicht mehr wirklich verwunderlich, wenn manche Menschen (zu denen ich nicht gehöre) dahinter eine Verschwörung gegen das Grundgesetz vermuten. <a href="https://www.nzz.ch/feuilleton/pandemie-freiheit-ist-die-loesung-nicht-das-problem-ld.1607203">Der Philosoph Markus Gabriel</a> hält das in der NZZ unter der Berufung auf den Philosophen Karl Popper, der den Begriff „Verschwörungstheorie“ etablierte, für falsch, und zwar deshalb, weil Verschwörungen nicht funktionieren <em>können</em>. Es „besteht der Fehler einer Verschwörungstheorie der Gesellschaft in dem Gedanken, dass es möglich sei, Institutionen so zu konstruieren, dass die Absichten der Akteure transparent und erfolgreich realisiert werden können.“ Gesellschaft, so Poppers Einsicht, funktioniere vielmehr so, dass sie eine komplexe Struktur unbeabsichtigter Konsequenzen produziere. „Deswegen kann keine noch so geschickte Verschwörung ihr Ziel erreichen: Die Umsetzung wird immer an der Komplexität der sozialen Wirklichkeit scheitern.“</p>



<p>Der Gedanke, der Staat, das heißt seit einem Jahr vor allem die Exekutive, könne im Alleingang eine komplexe Angelegenheit wie eine globale Pandemie durch Freiheitsbeschränkungen lösen, sei selbst eine Form der Verschwörungstheorie. Denn dafür sei der Staat in Demokratien viel zu schwach. „Dass er sich mit dem Heilsversprechen eines unbedingten Gesundheitsschutzes maßlos übernommen hat, sollte nach einem Jahr, in dem wir mehr ‚error‘ als ‚trial‘ erlebt haben, evident sein.“</p>



<p>Und <a href="https://www.nzz.ch/feuilleton/giorgio-agamben-das-verschwinden-von-gesicht-tod-und-politik-ld.1614127?reduced=true">der Philosoph Giorgio Agamben</a> schließlich fragt in der NZZ nach dem Zusammenhang vom Verschwinden der Gesichter und der Politik. „Wenn ein Land beschließt, auf das eigene Gesicht zu verzichten, die Gesichter seiner Bürger überall mit Masken zu bedecken, hat dieses Land also jede politische Dimension aus sich getilgt. (&#8230;) Das Projekt, das die Regierungen auf dem ganzen Planeten verhängen wollen, ist daher radikal unpolitisch. Ja, es sieht sogar vor, jedes genuin politische Element – jedes Risiko – aus der menschlichen Existenz zu eliminieren, um es durch eine Regierungsmaschine zu ersetzen, die allein auf algorithmischer Kontrolle beruht.“</p>



<p>Es ist an der Zeit, dass unsere Politiker in ihren Abwägungen und Entscheidungen wieder Gesicht zeigen und sich nicht hinter wenigen beratenden Virologen und Inzidenzen verstecken. Wir wollen von – auch –  fehlbaren Menschen regiert werden, nicht von Automatismen. </p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://info3-verlag.de/Schlagworte/bundesnotbremse/" rel="tag">Bundesnotbremse</a> <a href="https://info3-verlag.de/Schlagworte/corona/" rel="tag">Corona</a> <a href="https://info3-verlag.de/Schlagworte/popper/" rel="tag">Popper</a> <a href="https://info3-verlag.de/Schlagworte/verschwoerungstheorie/" rel="tag">Verschwörungstheorie</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Über den Autor / die Autorin</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://info3-verlag.de/wp-content/uploads/2021/05/denger_johannes_1-180x180.jpg" width="112" height="112" alt="Johannes Denger" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Johannes Denger</h4>
			<div class="data-entry-content">
				<p>Johannes Denger ist Heilpädagoge, Waldorflehrer und Info3-Autor.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://info3-verlag.de/author/jdenger/" class="vce-author-link vce-button">Alle Beiträge anzeigen</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Relevante weitere Beiträge</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-18737 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-corona tag-coronamassnahmen tag-digitale-identitaet tag-digitale-ueberwachung tag-harari tag-id2020">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/schau-mir-in-die-augen-menschheit/" title="Schau mir in die Augen, Menschheit">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/04/arteum-ro-7H41oiADqqg-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/04/arteum-ro-7H41oiADqqg-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/04/arteum-ro-7H41oiADqqg-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/04/arteum-ro-7H41oiADqqg-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/schau-mir-in-die-augen-menschheit/" title="Schau mir in die Augen, Menschheit">Schau mir in die Augen, Menschheit</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-18432 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-anthroposophische-medizin tag-corona tag-ratgeber">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/corona-und-anthroposophische-medizin/" title="Corona und Anthroposophische Medizin">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/02/Corona-natuerlich-behandeln-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/02/Corona-natuerlich-behandeln-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/02/Corona-natuerlich-behandeln-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/corona-und-anthroposophische-medizin/" title="Corona und Anthroposophische Medizin">Corona und Anthroposophische Medizin</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-18319 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-februar-2021 tag-corona tag-esoterik tag-februar-2021 tag-rudolf-steiner tag-spiritualitat">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/februar-2021/achtung-esoterik/" title="Achtung Esoterik!">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/02/Esoterik_sam-moqadam-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/02/Esoterik_sam-moqadam-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/02/Esoterik_sam-moqadam-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/02/Esoterik_sam-moqadam-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/februar-2021/achtung-esoterik/" title="Achtung Esoterik!">Achtung Esoterik!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-17983 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-november-2020 tag-corona tag-digitales-lernen tag-hybridunterricht tag-november-2020">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/november-2020/bildschirme-als-lehrer/" title="Bildschirme als Lehrer?">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/november-2020/bildschirme-als-lehrer/" title="Bildschirme als Lehrer?">Bildschirme als Lehrer?</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-17528 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-corona tag-drosten tag-gesellschaft-fuer-evidenzbasierte-medizin tag-grippeimpfung-kinder tag-pandemie">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/die-corona-massnahmen-sind-in-dieser-pauschalitaet-nicht-mehr-zu-rechtfertigen/" title="„Die Corona-Maßnahmen sind in dieser Pauschalität nicht mehr zu rechtfertigen“">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Harald Matthes. © Ronald Richter, Info3 Verlag" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/die-corona-massnahmen-sind-in-dieser-pauschalitaet-nicht-mehr-zu-rechtfertigen/" title="„Die Corona-Maßnahmen sind in dieser Pauschalität nicht mehr zu rechtfertigen“">„Die Corona-Maßnahmen sind in dieser Pauschalität nicht mehr zu rechtfertigen“</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-16840 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-corona tag-gls-bank tag-konjunkturpaket tag-thomas-jorberg">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/kritik-der-gls-kein-konjunkturpaket-fuer-junge-generation/" title="Kritik der GLS: „Kein Konjunkturpaket für junge Generation“">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/06/Jorberg--145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/06/Jorberg--145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/06/Jorberg--380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/06/Jorberg--634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/kritik-der-gls-kein-konjunkturpaket-fuer-junge-generation/" title="Kritik der GLS: „Kein Konjunkturpaket für junge Generation“">Kritik der GLS: „Kein Konjunkturpaket für junge Generation“</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-16804 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-buchrezension tag-corona tag-pandemie tag-spanische-grippe">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/die-welt-im-fieber/" title="Die Welt im Fieber">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/05/Spanische-Grippe-Querformat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/05/Spanische-Grippe-Querformat-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/05/Spanische-Grippe-Querformat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/die-welt-im-fieber/" title="Die Welt im Fieber">Die Welt im Fieber</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-16115 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-corona tag-gesundheitsvorsorge tag-praevention">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/corona-viren-was-jeder-zur-vorbeugung-tun-kann/" title="Corona-Viren: Was jede(r) zur Vorbeugung tun kann">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/03/Virus-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/03/Virus-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/03/Virus-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/corona-viren-was-jeder-zur-vorbeugung-tun-kann/" title="Corona-Viren: Was jede(r) zur Vorbeugung tun kann">Corona-Viren: Was jede(r) zur Vorbeugung tun kann</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="cmac_adchangerwidget-6" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Anzeigen</h4><div id="acc_dive9792c9b44f1f45579494e31f01a7982" style="text-align: center;width: 300;height="250"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.steinerverlag.com/ch/" data-href="https://www.steinerverlag.com/ch/" target="_blank" rel="noreferrer noopener" banner_id="8" class="acc_banner_linke9792c9b44f1f45579494e31f01a7982 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/404526294.jpg" alt="Rudolf-Steiner-Verlag" title="Rudolf-Steiner-Verlag" /></a></div>
<div style="display:none"><a href="https://www.visualartschoolbasel.ch/de/aktuell/studium.html" data-href="https://www.visualartschoolbasel.ch/de/aktuell/studium.html" target="_blank" rel="noreferrer noopener" banner_id="104" class="acc_banner_linke9792c9b44f1f45579494e31f01a7982 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/874418275.jpg" alt="Visual Art School Basel" title="Visual Art School Basel" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannere9792c9b44f1f45579494e31f01a7982();cm_init_slidere9792c9b44f1f45579494e31f01a7982();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannere9792c9b44f1f45579494e31f01a7982(){
                    var currentEl = jQuery(".acc_banner_linke9792c9b44f1f45579494e31f01a7982");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 3, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannere9792c9b44f1f45579494e31f01a7982(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 3,
                                                banner_id: jQuery(".acc_banner_linke9792c9b44f1f45579494e31f01a7982").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidere9792c9b44f1f45579494e31f01a7982(){
                            jQuery("#acc_dive9792c9b44f1f45579494e31f01a7982").tcycle();
                    }</script></div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Die aktuelle Ausgabe der Zeitschrift info3</h4><a href="https://info3-verlag.de/zeitschrift-info3/aktuelle-ausgabe/aktuelle-ausgabe/"><img width="300" height="426" src="https://info3-verlag.de/wp-content/uploads/2021/04/I3-2021-05-300.jpg" class="image wp-image-18899  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2021/04/I3-2021-05-300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2021/04/I3-2021-05-300-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-24" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Soeben erschienen</h4><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege"><img width="600" height="829" src="https://info3-verlag.de/wp-content/uploads/2018/04/Info3-Verlag_Berufswege-2021-Cover.jpg" class="image wp-image-18640  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Erscheint im April!!" srcset="https://info3-verlag.de/wp-content/uploads/2018/04/Info3-Verlag_Berufswege-2021-Cover.jpg 600w, https://info3-verlag.de/wp-content/uploads/2018/04/Info3-Verlag_Berufswege-2021-Cover-217x300.jpg 217w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-25" class="widget widget_media_image"><a href="https://info3-verlag.de/abonnements/abos/"><img width="300" height="520" src="https://info3-verlag.de/wp-content/uploads/2021/03/banner_praemienabo-v4.gif" class="image wp-image-18529  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-23" class="widget widget_media_image"><h4 class="widget-title">Themenheft</h4><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/"><img width="300" height="424" src="https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300.jpg" class="image wp-image-16870  attachment-full size-full" alt="Das ist Anthroposophie - Eine Einladung zum Kennenlernen" loading="lazy" style="max-width: 100%; height: auto;" title="Soeben erschienen" srcset="https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300-212x300.jpg 212w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="vce-sticky"><div id="media_image-18" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Sie werden gebraucht! Einrichtungen suchen Mitarbeiter:</h4><a href="/stellenanzeigen/"><img width="300" height="200" src="https://info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Stellenmarkt_Banner.jpg" class="image wp-image-13253  attachment-full size-full" alt="Info3 Verlag - Stellenmarkt - Banner" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="cmac_adchangerwidget-3" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Aus unserem Buchprogramm</h4><div id="acc_divc702a2bbd991d527cd260ac9ccd553f9" style="text-align: center;width: ;height="260"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://info3-verlag.de/kunst-sehen/" data-href="https://info3-verlag.de/kunst-sehen/" target="_blank" rel="noreferrer noopener" banner_id="30" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/872110809.jpg" alt="Edition KUNST SEHEN" title="Edition KUNST SEHEN" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" data-href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" target="_blank" rel="noreferrer noopener" banner_id="28" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/373954554.jpg" alt="Aufbruch in die Spiegelwelt" title="Aufbruch in die Spiegelwelt" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" data-href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" target="_blank" rel="noreferrer noopener" banner_id="18" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/910642712.jpg" alt="In okkulter Gefangenschaft" title="In okkulter Gefangenschaft" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" data-href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" target="_blank" rel="noreferrer noopener" banner_id="29" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/309663585.jpg" alt="Erziehung ist Begegnung" title="Erziehung ist Begegnung" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" data-href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" target="_blank" rel="noreferrer noopener" banner_id="16" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/25733964.jpg" alt="Was noch erzählt werden muss" title="Was noch erzählt werden muss" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/wortwende/" data-href="https://www.info3-shop.de/produkt/wortwende/" target="_blank" rel="noreferrer noopener" banner_id="26" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/719107801.jpg" alt="WORT(W)ENDE" title="WORT(W)ENDE" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/schalom-und-salam/" data-href="https://www.info3-shop.de/produkt/schalom-und-salam/" target="_blank" rel="noreferrer noopener" banner_id="17" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/281396314.jpg" alt="Schalom und Salam" title="Schalom und Salam" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" data-href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" target="_blank" rel="noreferrer noopener" banner_id="19" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/314819444.jpg" alt="Eugenie von Bredow und Rudolf Steiner im Havelland" title="Eugenie von Bredow und Rudolf Steiner im Havelland" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" data-href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" target="_blank" rel="noreferrer noopener" banner_id="31" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/994421673.jpg" alt="Leben in der Todesnähe" title="Leben in der Todesnähe" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" data-href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" target="_blank" rel="noreferrer noopener" banner_id="27" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/325812906.jpg" alt="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" title="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" data-href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" target="_blank" rel="noreferrer noopener" banner_id="20" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/350050314.jpg" alt="Die mit den Sternen tanzen" title="Die mit den Sternen tanzen" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" data-href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" target="_blank" rel="noreferrer noopener" banner_id="21" class="acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/93372717.jpg" alt="Aber dass es den Winter nicht selbst friert" title="Aber dass es den Winter nicht selbst friert" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerc702a2bbd991d527cd260ac9ccd553f9();cm_init_sliderc702a2bbd991d527cd260ac9ccd553f9();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerc702a2bbd991d527cd260ac9ccd553f9(){
                    var currentEl = jQuery(".acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerc702a2bbd991d527cd260ac9ccd553f9(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_linkc702a2bbd991d527cd260ac9ccd553f9").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderc702a2bbd991d527cd260ac9ccd553f9(){
                            jQuery("#acc_divc702a2bbd991d527cd260ac9ccd553f9").tcycle();
                    }</script></div></div><div id="media_image-14" class="widget widget_media_image"><h4 class="widget-title">Unser Buch-Newsletter</h4><a href="/newsletter/info3-buecherpost"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg" class="image wp-image-12036  attachment-medium size-medium" alt="Info3 Bücherpost. © Info3 Verlag" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Newsletter Anthroposophie, Waldorf &#038; Co</h4><a href="/newsletter/info3-bewegungsmelder"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg" class="image wp-image-12035  attachment-medium size-medium" alt="Info3 Bewegungsmelder. © Info3 Verlag 2018" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/kampf-gegen-pestizide/" class="featured_image_sidebar" title="Kampf gegen Pestizide"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/05/das-gift-und-wir-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/05/das-gift-und-wir-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/05/das-gift-und-wir-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/kampf-gegen-pestizide/" title="Kampf gegen Pestizide" class="vce-post-link">Kampf gegen Pestizide</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/respekt-oder-rendite-wirtschaft-mensch-und-klimaschutz-neu-zusammen-denken/" class="featured_image_sidebar" title="Respekt oder Rendite? Wirtschaft, Mensch und Klimaschutz neu zusammen denken!"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/04/Geldgipfel_Logo_2021-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/respekt-oder-rendite-wirtschaft-mensch-und-klimaschutz-neu-zusammen-denken/" title="Respekt oder Rendite? Wirtschaft, Mensch und Klimaschutz neu zusammen denken!" class="vce-post-link">Respekt oder Rendite? Wirtschaft, Mensch und...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/henning-koehler-gestorben/" class="featured_image_sidebar" title="Henning Köhler gestorben"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/04/Koehler-Henning-Foto-S.-Mondovits-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/04/Koehler-Henning-Foto-S.-Mondovits-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/04/Koehler-Henning-Foto-S.-Mondovits-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/04/Koehler-Henning-Foto-S.-Mondovits-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/henning-koehler-gestorben/" title="Henning Köhler gestorben" class="vce-post-link">Henning Köhler gestorben</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/tobi-roswoog-leben-fast-ohne-geld/" class="featured_image_sidebar" title="Tobi Rosswog &#8211; leben (fast) ohne Geld"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/04/tobi.frei-fuer-frank-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/04/tobi.frei-fuer-frank-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/04/tobi.frei-fuer-frank-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/04/tobi.frei-fuer-frank-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/tobi-roswoog-leben-fast-ohne-geld/" title="Tobi Rosswog &#8211; leben (fast) ohne Geld" class="vce-post-link">Tobi Rosswog &#8211; leben (fast) ohne Geld</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/maja-goepel-geld-neu-denken/" class="featured_image_sidebar" title="Maja Göpel: Geld neu denken"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/04/goepel-sw-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/04/goepel-sw-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/04/goepel-sw-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/04/goepel-sw-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/maja-goepel-geld-neu-denken/" title="Maja Göpel: Geld neu denken" class="vce-post-link">Maja Göpel: Geld neu denken</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-23">
					<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Die 33 meistgenutzten Schlagwörter auf der Info3 Website</h4><div class="tagcloud"><a href="https://info3-verlag.de/Schlagworte/abonnements/" class="tag-cloud-link tag-link-833 tag-link-position-1" style="font-size: 11.966666666667pt;" aria-label="Abonnements (8 Einträge)">Abonnements</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophie/" class="tag-cloud-link tag-link-84 tag-link-position-2" style="font-size: 22pt;" aria-label="Anthroposophie (23 Einträge)">Anthroposophie</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophische-medizin/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 19.2pt;" aria-label="Anthroposophische Medizin (17 Einträge)">Anthroposophische Medizin</a>
<a href="https://info3-verlag.de/Schlagworte/april-2019/" class="tag-cloud-link tag-link-1136 tag-link-position-4" style="font-size: 9.6333333333333pt;" aria-label="April 2019 (6 Einträge)">April 2019</a>
<a href="https://info3-verlag.de/Schlagworte/bewusstsein/" class="tag-cloud-link tag-link-530 tag-link-position-5" style="font-size: 8pt;" aria-label="Bewusstsein (5 Einträge)">Bewusstsein</a>
<a href="https://info3-verlag.de/Schlagworte/biolandwirtschaft/" class="tag-cloud-link tag-link-685 tag-link-position-6" style="font-size: 8pt;" aria-label="Biolandwirtschaft (5 Einträge)">Biolandwirtschaft</a>
<a href="https://info3-verlag.de/Schlagworte/corona/" class="tag-cloud-link tag-link-1422 tag-link-position-7" style="font-size: 18.5pt;" aria-label="Corona (16 Einträge)">Corona</a>
<a href="https://info3-verlag.de/Schlagworte/coronavirus/" class="tag-cloud-link tag-link-1414 tag-link-position-8" style="font-size: 14.066666666667pt;" aria-label="Coronavirus (10 Einträge)">Coronavirus</a>
<a href="https://info3-verlag.de/Schlagworte/demeter/" class="tag-cloud-link tag-link-291 tag-link-position-9" style="font-size: 14.066666666667pt;" aria-label="Demeter (10 Einträge)">Demeter</a>
<a href="https://info3-verlag.de/Schlagworte/demokratie/" class="tag-cloud-link tag-link-363 tag-link-position-10" style="font-size: 8pt;" aria-label="Demokratie (5 Einträge)">Demokratie</a>
<a href="https://info3-verlag.de/Schlagworte/esoterik/" class="tag-cloud-link tag-link-418 tag-link-position-11" style="font-size: 8pt;" aria-label="Esoterik (5 Einträge)">Esoterik</a>
<a href="https://info3-verlag.de/Schlagworte/fridays-for-future/" class="tag-cloud-link tag-link-1130 tag-link-position-12" style="font-size: 11.966666666667pt;" aria-label="Fridays for Future (8 Einträge)">Fridays for Future</a>
<a href="https://info3-verlag.de/Schlagworte/gls-bank/" class="tag-cloud-link tag-link-580 tag-link-position-13" style="font-size: 13.133333333333pt;" aria-label="GLS Bank (9 Einträge)">GLS Bank</a>
<a href="https://info3-verlag.de/Schlagworte/grundeinkommen/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 8pt;" aria-label="Grundeinkommen (5 Einträge)">Grundeinkommen</a>
<a href="https://info3-verlag.de/Schlagworte/homoeopathie/" class="tag-cloud-link tag-link-1364 tag-link-position-15" style="font-size: 9.6333333333333pt;" aria-label="Homöopathie (6 Einträge)">Homöopathie</a>
<a href="https://info3-verlag.de/Schlagworte/info3-verlag/" class="tag-cloud-link tag-link-526 tag-link-position-16" style="font-size: 17.8pt;" aria-label="Info3-Verlag (15 Einträge)">Info3-Verlag</a>
<a href="https://info3-verlag.de/Schlagworte/islam/" class="tag-cloud-link tag-link-337 tag-link-position-17" style="font-size: 10.8pt;" aria-label="Islam (7 Einträge)">Islam</a>
<a href="https://info3-verlag.de/Schlagworte/juli-2018/" class="tag-cloud-link tag-link-719 tag-link-position-18" style="font-size: 9.6333333333333pt;" aria-label="Juli 2018 (6 Einträge)">Juli 2018</a>
<a href="https://info3-verlag.de/Schlagworte/klimakrise/" class="tag-cloud-link tag-link-1138 tag-link-position-19" style="font-size: 15pt;" aria-label="Klimakrise (11 Einträge)">Klimakrise</a>
<a href="https://info3-verlag.de/Schlagworte/klimaschutz/" class="tag-cloud-link tag-link-1013 tag-link-position-20" style="font-size: 9.6333333333333pt;" aria-label="Klimaschutz (6 Einträge)">Klimaschutz</a>
<a href="https://info3-verlag.de/Schlagworte/klimawandel/" class="tag-cloud-link tag-link-727 tag-link-position-21" style="font-size: 16.633333333333pt;" aria-label="Klimawandel (13 Einträge)">Klimawandel</a>
<a href="https://info3-verlag.de/Schlagworte/kunst/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 8pt;" aria-label="Kunst (5 Einträge)">Kunst</a>
<a href="https://info3-verlag.de/Schlagworte/kunst-sehen/" class="tag-cloud-link tag-link-946 tag-link-position-23" style="font-size: 15.7pt;" aria-label="Kunst sehen (12 Einträge)">Kunst sehen</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2018/" class="tag-cloud-link tag-link-733 tag-link-position-24" style="font-size: 9.6333333333333pt;" aria-label="Mai 2018 (6 Einträge)">Mai 2018</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2019/" class="tag-cloud-link tag-link-1171 tag-link-position-25" style="font-size: 10.8pt;" aria-label="Mai 2019 (7 Einträge)">Mai 2019</a>
<a href="https://info3-verlag.de/Schlagworte/michael-bockemuehl/" class="tag-cloud-link tag-link-948 tag-link-position-26" style="font-size: 15.7pt;" aria-label="Michael Bockemühl (12 Einträge)">Michael Bockemühl</a>
<a href="https://info3-verlag.de/Schlagworte/mitarbeiter/" class="tag-cloud-link tag-link-621 tag-link-position-27" style="font-size: 15.7pt;" aria-label="Mitarbeiter (12 Einträge)">Mitarbeiter</a>
<a href="https://info3-verlag.de/Schlagworte/rudolf-steiner/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 19.666666666667pt;" aria-label="Rudolf Steiner (18 Einträge)">Rudolf Steiner</a>
<a href="https://info3-verlag.de/Schlagworte/waldorf100/" class="tag-cloud-link tag-link-1167 tag-link-position-29" style="font-size: 8pt;" aria-label="Waldorf100 (5 Einträge)">Waldorf100</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfpadagogik/" class="tag-cloud-link tag-link-94 tag-link-position-30" style="font-size: 14.066666666667pt;" aria-label="Waldorfpädagogik (10 Einträge)">Waldorfpädagogik</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfschule/" class="tag-cloud-link tag-link-106 tag-link-position-31" style="font-size: 16.633333333333pt;" aria-label="Waldorfschule (13 Einträge)">Waldorfschule</a>
<a href="https://info3-verlag.de/Schlagworte/zeitschrift-info3/" class="tag-cloud-link tag-link-832 tag-link-position-32" style="font-size: 17.8pt;" aria-label="Zeitschrift Info3 (15 Einträge)">Zeitschrift Info3</a>
<a href="https://info3-verlag.de/Schlagworte/oekologie/" class="tag-cloud-link tag-link-682 tag-link-position-33" style="font-size: 8pt;" aria-label="Ökologie (5 Einträge)">Ökologie</a></div>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag • Kirchgartenstr. 1 • 60439 Frankfurt/Main • Tel. +49 &#8211; (0)69 &#8211; 58 46 47 • Fax &#8211; 58 46 16</p>
</div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Facebook und Twitter</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2020. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"400","sticky_header_logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=2.9.7' id='vce-main-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                                            <span id="cn-notice-icon">
                            <a href="https://legalweb.io" target="_blank">
                                <img id="cn-notice-icon" src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png"
                                    alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:inline !important;" />
                            </a>
                        </span>
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #f3f3f3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


</body>
</html>