<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Waldorfpädagogik im akademischen Dialog - Info3 Verlag</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Waldorfpädagogik im akademischen Dialog - Info3 Verlag" />
	<meta property="og:description" content="Waldorfpädagogik erfreut sich nicht nur bei Eltern immer größerer Beliebtheit, sie findet auch zunehmend Interesse in den Bildungswissenschaften. Das Graduiertenkolleg Waldorfpädagogik will dieses Interesse unterstützen und durch wissenschaftliche Nachwuchsförderung Waldorfpädagogik noch mehr ins Gespräch bringen. Ein Gespräch mit dem Kollegleiter Jost Schieren von der Alanus Hochschule." />
	<meta property="og:url" content="https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/" />
	<meta property="og:site_name" content="Info3 Verlag" />
	<meta property="article:published_time" content="2021-01-13T15:28:00+00:00" />
	<meta property="article:modified_time" content="2021-01-13T15:29:39+00:00" />
	<meta property="og:image" content="https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-scaled.jpg" />
	<meta property="og:image:width" content="1992" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Interview">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://info3-verlag.de/#website","url":"https://info3-verlag.de/","name":"Info3 Verlag","description":"","potentialAction":[{"@type":"SearchAction","target":"https://info3-verlag.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/#primaryimage","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-scaled.jpg","width":1992,"height":2560,"caption":"Prof. Dr. Jost Schieren, Alanus Hochschule. Foto: info3"},{"@type":"WebPage","@id":"https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/#webpage","url":"https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/","name":"Waldorfp\u00e4dagogik im akademischen Dialog - Info3 Verlag","isPartOf":{"@id":"https://info3-verlag.de/#website"},"primaryImageOfPage":{"@id":"https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/#primaryimage"},"datePublished":"2021-01-13T15:28:00+00:00","dateModified":"2021-01-13T15:29:39+00:00","author":{"@id":"https://info3-verlag.de/#/schema/person/7a0cd3230d418c0909bdee4f7926ec62"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://info3-verlag.de/blog/waldorfpaedagogik-im-akademischen-dialog/"]}]},{"@type":"Person","@id":"https://info3-verlag.de/#/schema/person/7a0cd3230d418c0909bdee4f7926ec62","name":"Interview","image":{"@type":"ImageObject","@id":"https://info3-verlag.de/#personlogo","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3.jpg","caption":"Interview"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://info3-verlag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=1211908' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=2.9.7' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0' id='popup-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=5.6' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=5.6' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=5.6' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=5.6' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=5.6' id='table-sorter-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2' id='table-sorter-metadata-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2' id='table-sorter-custom-js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.6' id='gtm4wp-outbound-click-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.11.6' id='gtm4wp-download-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.11.6' id='gtm4wp-email-link-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.11.6' id='gtm4wp-social-actions-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>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</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.12' id='sp-dsgvo-js'></script>
<link rel="https://api.w.org/" href="https://info3-verlag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://info3-verlag.de/wp-json/wp/v2/posts/18182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.1" />
<link rel='shortlink' href='https://info3-verlag.de/?p=18182' />
<link rel="alternate" type="application/json+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Fwaldorfpaedagogik-im-akademischen-dialog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Fwaldorfpaedagogik-im-akademischen-dialog%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"pageTitle":"Waldorfpädagogik im akademischen Dialog - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog"],"pageAttributes":["alanus-hochschule","erziehungswissenschaften","waldorfpadagogik","waldorfpaedagogik-und-wissenschaft"],"pagePostAuthor":"Interview","pagePostDate":"13. Januar 2021","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"13"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '04e6b1816a';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://info3-verlag.de/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}



.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}

.kontur {
	border:1px solid #ccc;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-18182 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_7 voice-child">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-14806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-14807" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li id="menu-item-16063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li id="menu-item-17038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona</a>		<li id="menu-item-16916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-15228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-14958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-14964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14964"><a href="https://info3-verlag.de/anzeigenstrecke-zeitschrift-info3/">Aktuelle Anzeigenseiten</a>	<li id="menu-item-14968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-14973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-16760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/buchprogramm/postkartensets/">Postkarten-Sets</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14964"><a href="https://info3-verlag.de/anzeigenstrecke-zeitschrift-info3/">Aktuelle Anzeigenseiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/buchprogramm/postkartensets/">Postkarten-Sets</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-18182" class="vce-single post-18182 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-alanus-hochschule tag-erziehungswissenschaften tag-waldorfpadagogik tag-waldorfpaedagogik-und-wissenschaft">

			<header class="entry-header">
			
			<h1 class="entry-title">Waldorfpädagogik im akademischen Dialog</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="1041" src="https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-810x1041.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-810x1041.jpg 810w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-233x300.jpg 233w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-797x1024.jpg 797w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-768x987.jpg 768w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-1195x1536.jpg 1195w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-1594x2048.jpg 1594w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-1140x1465.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2021/01/Jost-Schieren-Foto-Heisterkamp-scaled.jpg 1992w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Prof. Dr. Jost Schieren, Alanus Hochschule. Foto: info3</div>
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg" width="100" height="100" alt="Interview" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Von <span class="vcard author"><span class="fn"><a href="https://info3-verlag.de/author/interview/">Interview</a></span></span>
							</div>

						
				    </div>
				
					
	    	    				    <div class="entry-headline">
			    	<p>Waldorfpädagogik erfreut sich nicht nur bei Eltern immer größerer Beliebtheit, sie findet auch zunehmend Interesse in den Bildungswissenschaften. Das Graduiertenkolleg Waldorfpädagogik will dieses Interesse unterstützen und durch wissenschaftliche Nachwuchsförderung Waldorfpädagogik noch mehr ins Gespräch bringen. Ein Gespräch mit dem Kollegleiter Jost Schieren von der Alanus Hochschule.</p>
			    </div>
				    
		
	<div class="entry-content">
		
<p><strong>Graduiertenkolleg Waldorfpädagogik – das klingt erst einmal recht akademisch. Welche Motive stehen dahinter und warum ist das Ihrer Ansicht nach sinnvoll für die Waldorfpädagogik?</strong></p>



<p>Im Rahmen des Graduiertenkollegs werden in erster Linie Promotionsvorhaben zum Thema Waldorfpädagogik gefördert und betreut. Verbunden damit ist gleichzeitig eine Nachwuchsförderung für junge Wissenschaftler.</p>



<p><strong>Warum gibt es einen Bedarf an Forschungsvorhaben zum Thema Waldorfpädagogik?</strong></p>



<p>Weil es dazu bisher relativ wenig gibt. Das hängt damit zusammen, dass die akademische Verortung der Waldorfpädagogik erst spät begonnen hat. Sie ist ja eine erfolgreiche, weltweite Praxisbewegung. Aber so sehr diese Praxis der Waldorfschulen anerkannt wird, so sehr wird die Theorie gerade aus erziehungswissenschaftlicher Sicht auch kritisiert, wenn sie denn überhaupt wahrgenommen wird.</p>



<p><strong>Die Waldorfpädagogik ist also in den Erziehungswissenschaften noch gar nicht richtig präsent?</strong></p>



<p>Genau, es gibt zwar ein gewisses Hin- und Her an Kritik und Verteidigung, aber noch zu wenig Forschung, die die Waldorfpädagogik unabhängig von Weltanschauungsfragen erziehungswissenschaftlich untersucht und dabei insbesondere die pädagogische Praxis aufarbeitet. Und genau diese Forschung fördert unser Projekt.</p>



<p><strong>Um welche Fragen geht es denn bei den Forschungsvorhaben konkret?</strong></p>



<p>Im Bereich der Kindheitspädagogik haben wir beispielsweise eine begleitende Studie über die Eingewöhnungszeit im Waldorfkindergarten: Wie schafft es eigentlich die Waldorfpädagogik mit ihren Methoden in der ganz frühen Kindheit, die Lösung von den Eltern und die Eingewöhnung in der neuen Umgebung kindgerecht zu gestalten? – Ein anderes Forschungsprojekt vergleicht die Qualitätsansprüche, die heute für Kindertagesstätten gelten, mit den Qualitätsansprüchen an Waldorfkindergärten. Ein anderes Forschungsprojekt untersucht eine Waldorf-Flüchtlingsklasse, wo es insbesondere um unbegleitete geflüchtete Jugendliche aus Syrien geht. Da zeigt sich beispielsweise, wie gerade die praktischen Elemente der Waldorfpädagogik eine Integration erleichtern, weil etwa im Handwerklichen die Sprachbarrieren gut überwunden werden.</p>



<p><strong>Findet diese Forschung dann nur an der Alanus Hochschule statt?</strong></p>



<p>Nein, das ist ganz gemischt. Im Kollegium dieses Projekts sind Professorinnen und Professoren der verschiedensten Hochschulen in Deutschland vertreten, manche mit Waldorf-Hintergrund, manche auch nicht, sie sind aber offen dafür. Insofern liegt eine Besonderheit dieses Kollegs auch darin, dass es von Grund auf dialogisch angelegt ist und sowohl Innen- wie Außensichten vertreten sind. Erfreulicherweise konnten dafür eine ganze Reihe von hochrangigen Erziehungswissenschaftler*innen gewonnen werden. Und auf diese Weise wird das Thema Waldorfpädagogik auch an verschiedenste Universitäten transportiert: Rostock, Passau, Oldenburg, Bochum, Marburg und Leipzig zum Beispiel.</p>



<p><strong>Schon die Zusammensetzung der Lehrenden ist also eine Besonderheit?</strong></p>



<p>Ja, hier ist ein Ort entstanden, wo sachorientiert über Waldorfpädagogik geforscht werden kann und ein Tunnelblick vermieden wird, was der Qualitätsbildung eben auch der Waldorfpädagogik zugutekommt. Die Dissertationen, die auf diesem Wege entstehen, stellen eine Art Währung dar, mit der die Waldorfpädagogik innerhalb der akademischen Welt gehandelt wird.</p>



<p><strong>Wird Waldorfpädagogik auf diese Weise ein stückweit auch ein „normaler“ Forschungsgegenstand?</strong></p>



<p>Das wäre auf jeden Fall ein Ziel. Das Thema Waldorf ist ja bisher stark von Weltanschauungsfragen und diesbezüglicher Kritik überlagert: Wie esoterisch ist die Waldorfpädagogik, welche Rolle spielt die Anthroposophie – ständig betont man so von Kritikerseite eine Überbauschicht, die aber in der praktischen Waldorfpädagogik gar nicht das Entscheidende darstellt. Im Kontext der konkreten Forschung rückt sich das zurecht. ///</p>



<p>Ein Text aus der Ausgabe 1/2021 der Zeitschrift info3. <a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Kostenlose Probenummer hier.</a></p>



<p><strong>Das Graduiertenkolleg Waldorfpädagogik&nbsp;gibt es seit 2015&nbsp;an der Alanus Hochschule in Alfter bei Bonn. Es&nbsp;dient der Forschung und der Wissenschafts- und akademischen Nachwuchsförderung&nbsp;im Bereich der Waldorfpädagogik. Es vergibt Promotionsstipendien an Doktorand*innen in Höhe von derzeit maximal 1.500 Euro monatlich für drei Jahre. Gefördert wird das Projekt von der Forschungsstelle des Bundes der Freien Waldorfschulen und der Software-AG Stiftung. <a href="http://www.graduiertenkolleg-waldorfpaedagogik.de">Mehr</a></strong><a href="http://www.graduiertenkolleg-waldorfpaedagogik.de"><strong> Informationen</strong> <strong>gibt es hier</strong>.</a></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://info3-verlag.de/Schlagworte/alanus-hochschule/" rel="tag">Alanus Hochschule</a> <a href="https://info3-verlag.de/Schlagworte/erziehungswissenschaften/" rel="tag">Erziehungswissenschaften</a> <a href="https://info3-verlag.de/Schlagworte/waldorfpadagogik/" rel="tag">Waldorfpädagogik</a> <a href="https://info3-verlag.de/Schlagworte/waldorfpaedagogik-und-wissenschaft/" rel="tag">Waldorfpädagogik und Wissenschaft</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Über den Autor / die Autorin</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg" width="112" height="112" alt="Interview" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Interview</h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://info3-verlag.de/author/interview/" class="vce-author-link vce-button">Alle Beiträge anzeigen</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Relevante weitere Beiträge</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-14840 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-waldorf100 tag-waldorfpadagogik">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/erstmals-ringvorlesung-zum-thema-waldorfpaedagogik-an-universitaet-gestartet/" title="Erstmals Ringvorlesung zum Thema Waldorfpädagogik an Universität gestartet">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/erstmals-ringvorlesung-zum-thema-waldorfpaedagogik-an-universitaet-gestartet/" title="Erstmals Ringvorlesung zum Thema Waldorfpädagogik an Universität gestartet">Erstmals Ringvorlesung zum Thema Waldorfpädagogik an Universität gestartet</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14721 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-alanus-hochschule tag-commons tag-eigentum tag-wolang">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/wo-lang-konferenz-vom-eigentum-zum-eigentun/" title="„Wo lang?“ Konferenz: Vom Eigentum zum Eigentun">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/10/Gemeingut-Boden_Wolang_Konferenz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/10/Gemeingut-Boden_Wolang_Konferenz-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/10/Gemeingut-Boden_Wolang_Konferenz-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/10/Gemeingut-Boden_Wolang_Konferenz-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/wo-lang-konferenz-vom-eigentum-zum-eigentun/" title="„Wo lang?“ Konferenz: Vom Eigentum zum Eigentun">„Wo lang?“ Konferenz: Vom Eigentum zum Eigentun</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-13787 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-bewegung tag-eurythmie tag-kleinkindpaedagogik tag-waldorfpadagogik">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/eurythmie-in-der-praxis/" title="Eurythmie in der Praxis">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/05/Info3-Verlag_Eurythmie-in-der-Praxis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Eurythmie in der Praxis. © Info3 Verlag" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/05/Info3-Verlag_Eurythmie-in-der-Praxis-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/05/Info3-Verlag_Eurythmie-in-der-Praxis-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/05/Info3-Verlag_Eurythmie-in-der-Praxis-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/eurythmie-in-der-praxis/" title="Eurythmie in der Praxis">Eurythmie in der Praxis</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-12554 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-bund-der-freien-waldorfschulen tag-hansjoerg-hofrichter tag-paedagogische-forschungsstelle tag-waldorfpadagogik">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/zum-tod-von-hansjoerg-hofrichter/" title="Waldorfpädagoge und Fundraiser: zum Tod von Hansjörg Hofrichter">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2018/12/Info3-Verlag_Hansjoerg-Hofrichter_Silke-Mondovits-2018-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hansjoerg Hofrichter. Foto: © Silke Mondovits, Info3 Verlag" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2018/12/Info3-Verlag_Hansjoerg-Hofrichter_Silke-Mondovits-2018-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2018/12/Info3-Verlag_Hansjoerg-Hofrichter_Silke-Mondovits-2018-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2018/12/Info3-Verlag_Hansjoerg-Hofrichter_Silke-Mondovits-2018-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/zum-tod-von-hansjoerg-hofrichter/" title="Waldorfpädagoge und Fundraiser: zum Tod von Hansjörg Hofrichter">Waldorfpädagoge und Fundraiser: zum Tod von Hansjörg Hofrichter</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="cmac_adchangerwidget-5" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Ausbildungsgänge</h4><div id="acc_div5483b21f4a303764729b75d709a81a27" style="text-align: center;width: 300;height="1042"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.visualartschoolbasel.ch" data-href="https://www.visualartschoolbasel.ch" target="_blank" rel="noreferrer noopener" banner_id="93" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/170576595.jpg" alt="Visual Art School Basel" title="Visual Art School Basel" /></a></div>
<div style="display:none"><a href="https://www.kultur-exkursionen.de/" data-href="https://www.kultur-exkursionen.de/" target="_blank" rel="noreferrer noopener" banner_id="94" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/608018088.jpg" alt="kulturexkursionen" title="kulturexkursionen" /></a></div>
<div style="display:none"><a href="https://www.goetheanum.org/" data-href="https://www.goetheanum.org/" target="_blank" rel="noreferrer noopener" banner_id="95" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/988023567.jpg" alt="Goetheanum" title="Goetheanum" /></a></div>
<div style="display:none"><a href="https://www.freie-hochschule-stuttgart.de/" data-href="https://www.freie-hochschule-stuttgart.de/" target="_blank" rel="noreferrer noopener" banner_id="96" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/267172972.jpg" alt="Freie Hochschule Stuttgart" title="Freie Hochschule Stuttgart" /></a></div>
<div style="display:none"><a href="https://www.pbz-filderklinik.de/" data-href="https://www.pbz-filderklinik.de/" target="_blank" rel="noreferrer noopener" banner_id="97" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/114054322.jpg" alt="Pflegeausbildung an der Filderklinik" title="Pflegeausbildung an der Filderklinik" /></a></div>
<div style="display:none"><a href="https://www.camphill-ausbildungen.de/" data-href="https://www.camphill-ausbildungen.de/" target="_blank" rel="noreferrer noopener" banner_id="98" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/407004517.jpg" alt="Camphill Ausbildungen" title="Camphill Ausbildungen" /></a></div>
<div style="display:none"><a href="https://www.aventerra.de/erlebnispaedagogik/ausbildung-im-ueberblick" data-href="https://www.aventerra.de/erlebnispaedagogik/ausbildung-im-ueberblick" target="_blank" rel="noreferrer noopener" banner_id="99" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/129037818.jpg" alt="Aventerra - Ausbildung Erlebnispädagogik" title="Aventerra - Ausbildung Erlebnispädagogik" /></a></div>
<div style="display:none"><a href="https://www.akademie-anthroposozial.de/" data-href="https://www.akademie-anthroposozial.de/" target="_blank" rel="noreferrer noopener" banner_id="100" class="acc_banner_link5483b21f4a303764729b75d709a81a27 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/988432749.jpg" alt="Akademie Anthroposozial" title="Akademie Anthroposozial" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner5483b21f4a303764729b75d709a81a27();cm_init_slider5483b21f4a303764729b75d709a81a27();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner5483b21f4a303764729b75d709a81a27(){
                    var currentEl = jQuery(".acc_banner_link5483b21f4a303764729b75d709a81a27");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 4, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner5483b21f4a303764729b75d709a81a27(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 4,
                                                banner_id: jQuery(".acc_banner_link5483b21f4a303764729b75d709a81a27").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider5483b21f4a303764729b75d709a81a27(){
                            jQuery("#acc_div5483b21f4a303764729b75d709a81a27").tcycle();
                    }</script></div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Die aktuelle Ausgabe der Zeitschrift info3</h4><a href="https://info3-verlag.de/zeitschrift-info3/aktuelle-ausgabe/aktuelle-ausgabe/"><img width="600" height="851" src="https://info3-verlag.de/wp-content/uploads/2020/12/I3-2021-01-600.jpg" class="image wp-image-18119  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2020/12/I3-2021-01-600.jpg 600w, https://info3-verlag.de/wp-content/uploads/2020/12/I3-2021-01-600-212x300.jpg 212w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="cmac_adchangerwidget-6" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Anzeige</h4><div id="acc_divacdaefcd2d36ad3491793294ba196b4a" style="text-align: center;width: 300;height="250"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.steinerverlag.com/ch/" data-href="https://www.steinerverlag.com/ch/" target="_blank" rel="noreferrer noopener" banner_id="8" class="acc_banner_linkacdaefcd2d36ad3491793294ba196b4a "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/404526294.jpg" alt="Rudolf-Steiner-Verlag" title="Rudolf-Steiner-Verlag" /></a></div>
<div style="display:none"><a href="https://info3-verlag.de/wp-content/uploads/formidable/6/Bad-Boll-Eckwaelden.pdf" data-href="https://info3-verlag.de/wp-content/uploads/formidable/6/Bad-Boll-Eckwaelden.pdf" target="_blank" rel="noreferrer noopener" banner_id="92" class="acc_banner_linkacdaefcd2d36ad3491793294ba196b4a "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/245920451.jpg" alt="Landschule Eckwälden" title="Landschule Eckwälden" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banneracdaefcd2d36ad3491793294ba196b4a();cm_init_slideracdaefcd2d36ad3491793294ba196b4a();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banneracdaefcd2d36ad3491793294ba196b4a(){
                    var currentEl = jQuery(".acc_banner_linkacdaefcd2d36ad3491793294ba196b4a");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 3, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banneracdaefcd2d36ad3491793294ba196b4a(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 3,
                                                banner_id: jQuery(".acc_banner_linkacdaefcd2d36ad3491793294ba196b4a").attr("banner_id")
                                            }
                                        });}
                function cm_init_slideracdaefcd2d36ad3491793294ba196b4a(){
                            jQuery("#acc_divacdaefcd2d36ad3491793294ba196b4a").tcycle();
                    }</script></div></div><div id="media_image-23" class="widget widget_media_image"><h4 class="widget-title">Themenheft</h4><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/"><img width="300" height="424" src="https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300.jpg" class="image wp-image-16870  attachment-full size-full" alt="Das ist Anthroposophie - Eine Einladung zum Kennenlernen" loading="lazy" style="max-width: 100%; height: auto;" title="Soeben erschienen" srcset="https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2020/06/Themenheft-DiA_2020_300-212x300.jpg 212w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="vce-sticky"><div id="media_image-18" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Sie werden gebraucht! Einrichtungen suchen Mitarbeiter:</h4><a href="/stellenanzeigen/"><img width="300" height="200" src="https://info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Stellenmarkt_Banner.jpg" class="image wp-image-13253  attachment-full size-full" alt="Info3 Verlag - Stellenmarkt - Banner" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="cmac_adchangerwidget-3" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Aus unserem Buchprogramm</h4><div id="acc_div0f284abeebfb6f3b93b10f840732935f" style="text-align: center;width: ;height="260"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" data-href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" target="_blank" rel="noreferrer noopener" banner_id="16" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/25733964.jpg" alt="Was noch erzählt werden muss" title="Was noch erzählt werden muss" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/schalom-und-salam/" data-href="https://www.info3-shop.de/produkt/schalom-und-salam/" target="_blank" rel="noreferrer noopener" banner_id="17" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/281396314.jpg" alt="Schalom und Salam" title="Schalom und Salam" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" data-href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" target="_blank" rel="noreferrer noopener" banner_id="18" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/910642712.jpg" alt="In okkulter Gefangenschaft" title="In okkulter Gefangenschaft" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" data-href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" target="_blank" rel="noreferrer noopener" banner_id="19" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/314819444.jpg" alt="Eugenie von Bredow und Rudolf Steiner im Havelland" title="Eugenie von Bredow und Rudolf Steiner im Havelland" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" data-href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" target="_blank" rel="noreferrer noopener" banner_id="20" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/350050314.jpg" alt="Die mit den Sternen tanzen" title="Die mit den Sternen tanzen" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" data-href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" target="_blank" rel="noreferrer noopener" banner_id="21" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/93372717.jpg" alt="Aber dass es den Winter nicht selbst friert" title="Aber dass es den Winter nicht selbst friert" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/wortwende/" data-href="https://www.info3-shop.de/produkt/wortwende/" target="_blank" rel="noreferrer noopener" banner_id="26" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/719107801.jpg" alt="WORT(W)ENDE" title="WORT(W)ENDE" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" data-href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" target="_blank" rel="noreferrer noopener" banner_id="27" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/325812906.jpg" alt="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" title="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" data-href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" target="_blank" rel="noreferrer noopener" banner_id="28" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/373954554.jpg" alt="Aufbruch in die Spiegelwelt" title="Aufbruch in die Spiegelwelt" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" data-href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" target="_blank" rel="noreferrer noopener" banner_id="29" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/309663585.jpg" alt="Erziehung ist Begegnung" title="Erziehung ist Begegnung" /></a></div>
<div style="display:none"><a href="https://info3-verlag.de/kunst-sehen/" data-href="https://info3-verlag.de/kunst-sehen/" target="_blank" rel="noreferrer noopener" banner_id="30" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/872110809.jpg" alt="Edition KUNST SEHEN" title="Edition KUNST SEHEN" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" data-href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" target="_blank" rel="noreferrer noopener" banner_id="31" class="acc_banner_link0f284abeebfb6f3b93b10f840732935f "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/994421673.jpg" alt="Leben in der Todesnähe" title="Leben in der Todesnähe" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner0f284abeebfb6f3b93b10f840732935f();cm_init_slider0f284abeebfb6f3b93b10f840732935f();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner0f284abeebfb6f3b93b10f840732935f(){
                    var currentEl = jQuery(".acc_banner_link0f284abeebfb6f3b93b10f840732935f");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0f284abeebfb6f3b93b10f840732935f(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_link0f284abeebfb6f3b93b10f840732935f").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0f284abeebfb6f3b93b10f840732935f(){
                            jQuery("#acc_div0f284abeebfb6f3b93b10f840732935f").tcycle();
                    }</script></div></div><div id="media_image-14" class="widget widget_media_image"><h4 class="widget-title">Unser Buch-Newsletter</h4><a href="/newsletter/info3-buecherpost"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg" class="image wp-image-12036  attachment-medium size-medium" alt="Info3 Bücherpost. © Info3 Verlag" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Newsletter Anthroposophie, Waldorf &#038; Co</h4><a href="/newsletter/info3-bewegungsmelder"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg" class="image wp-image-12035  attachment-medium size-medium" alt="Info3 Bewegungsmelder. © Info3 Verlag 2018" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/zeitschrift-info3/november-2020/bildschirme-als-lehrer/" class="featured_image_sidebar" title="Bildschirme als Lehrer?"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/11/thomas-park-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/zeitschrift-info3/november-2020/bildschirme-als-lehrer/" title="Bildschirme als Lehrer?" class="vce-post-link">Bildschirme als Lehrer?</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/now/" class="featured_image_sidebar" title="Now!"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/11/now_pressebild_druck-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/11/now_pressebild_druck-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/11/now_pressebild_druck-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/11/now_pressebild_druck-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/now/" title="Now!" class="vce-post-link">Now!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/das-wunder-von-mals/" class="featured_image_sidebar" title="Das Wunder von Mals"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/10/DVD_Das-Wunder-von-Mals-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/10/DVD_Das-Wunder-von-Mals-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/10/DVD_Das-Wunder-von-Mals-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/das-wunder-von-mals/" title="Das Wunder von Mals" class="vce-post-link">Das Wunder von Mals</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/genschere-crispr-nobelpreis-wuerdig-aber-riskant-in-der-anwendung/" class="featured_image_sidebar" title="Genschere Crispr: Nobelpreis-würdig – aber riskant in der Anwendung!"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-145x100.png 145w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-300x208.png 300w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-1024x710.png 1024w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-768x532.png 768w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-810x561.png 810w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-1140x790.png 1140w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-380x260.png 380w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work-634x433.png 634w, https://info3-verlag.de/wp-content/uploads/2020/10/T7_RNA_polymerase_at_work.png 1348w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/genschere-crispr-nobelpreis-wuerdig-aber-riskant-in-der-anwendung/" title="Genschere Crispr: Nobelpreis-würdig – aber riskant in der Anwendung!" class="vce-post-link">Genschere Crispr: Nobelpreis-würdig – aber riskant...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/zeitschrift-info3/zwang-im-namen-der-wissenschaft/" class="featured_image_sidebar" title="Zwang im Namen der Wissenschaft?"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/09/chuttersnap-pgfWIStWIfs-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/09/chuttersnap-pgfWIStWIfs-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/09/chuttersnap-pgfWIStWIfs-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/09/chuttersnap-pgfWIStWIfs-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/zeitschrift-info3/zwang-im-namen-der-wissenschaft/" title="Zwang im Namen der Wissenschaft?" class="vce-post-link">Zwang im Namen der Wissenschaft?</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-23">
					<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Die 33 meistgenutzten Schlagwörter auf der Info3 Website</h4><div class="tagcloud"><a href="https://info3-verlag.de/Schlagworte/abonnements/" class="tag-cloud-link tag-link-833 tag-link-position-1" style="font-size: 12.76pt;" aria-label="Abonnements (8 Einträge)">Abonnements</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophie/" class="tag-cloud-link tag-link-84 tag-link-position-2" style="font-size: 22pt;" aria-label="Anthroposophie (18 Einträge)">Anthroposophie</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophische-medizin/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 19.2pt;" aria-label="Anthroposophische Medizin (14 Einträge)">Anthroposophische Medizin</a>
<a href="https://info3-verlag.de/Schlagworte/april-2018/" class="tag-cloud-link tag-link-721 tag-link-position-4" style="font-size: 8pt;" aria-label="April 2018 (5 Einträge)">April 2018</a>
<a href="https://info3-verlag.de/Schlagworte/april-2019/" class="tag-cloud-link tag-link-1136 tag-link-position-5" style="font-size: 9.96pt;" aria-label="April 2019 (6 Einträge)">April 2019</a>
<a href="https://info3-verlag.de/Schlagworte/bewusstsein/" class="tag-cloud-link tag-link-530 tag-link-position-6" style="font-size: 8pt;" aria-label="Bewusstsein (5 Einträge)">Bewusstsein</a>
<a href="https://info3-verlag.de/Schlagworte/biolandwirtschaft/" class="tag-cloud-link tag-link-685 tag-link-position-7" style="font-size: 8pt;" aria-label="Biolandwirtschaft (5 Einträge)">Biolandwirtschaft</a>
<a href="https://info3-verlag.de/Schlagworte/corona/" class="tag-cloud-link tag-link-1422 tag-link-position-8" style="font-size: 14.16pt;" aria-label="Corona (9 Einträge)">Corona</a>
<a href="https://info3-verlag.de/Schlagworte/coronavirus/" class="tag-cloud-link tag-link-1414 tag-link-position-9" style="font-size: 14.16pt;" aria-label="Coronavirus (9 Einträge)">Coronavirus</a>
<a href="https://info3-verlag.de/Schlagworte/demeter/" class="tag-cloud-link tag-link-291 tag-link-position-10" style="font-size: 14.16pt;" aria-label="Demeter (9 Einträge)">Demeter</a>
<a href="https://info3-verlag.de/Schlagworte/demokratie/" class="tag-cloud-link tag-link-363 tag-link-position-11" style="font-size: 8pt;" aria-label="Demokratie (5 Einträge)">Demokratie</a>
<a href="https://info3-verlag.de/Schlagworte/ernahrung/" class="tag-cloud-link tag-link-446 tag-link-position-12" style="font-size: 8pt;" aria-label="Ernährung (5 Einträge)">Ernährung</a>
<a href="https://info3-verlag.de/Schlagworte/fridays-for-future/" class="tag-cloud-link tag-link-1130 tag-link-position-13" style="font-size: 12.76pt;" aria-label="Fridays for Future (8 Einträge)">Fridays for Future</a>
<a href="https://info3-verlag.de/Schlagworte/gesundheit/" class="tag-cloud-link tag-link-461 tag-link-position-14" style="font-size: 8pt;" aria-label="Gesundheit (5 Einträge)">Gesundheit</a>
<a href="https://info3-verlag.de/Schlagworte/gls-bank/" class="tag-cloud-link tag-link-580 tag-link-position-15" style="font-size: 9.96pt;" aria-label="GLS Bank (6 Einträge)">GLS Bank</a>
<a href="https://info3-verlag.de/Schlagworte/grundeinkommen/" class="tag-cloud-link tag-link-384 tag-link-position-16" style="font-size: 8pt;" aria-label="Grundeinkommen (5 Einträge)">Grundeinkommen</a>
<a href="https://info3-verlag.de/Schlagworte/homoeopathie/" class="tag-cloud-link tag-link-1364 tag-link-position-17" style="font-size: 9.96pt;" aria-label="Homöopathie (6 Einträge)">Homöopathie</a>
<a href="https://info3-verlag.de/Schlagworte/info3-verlag/" class="tag-cloud-link tag-link-526 tag-link-position-18" style="font-size: 22pt;" aria-label="Info3-Verlag (18 Einträge)">Info3-Verlag</a>
<a href="https://info3-verlag.de/Schlagworte/islam/" class="tag-cloud-link tag-link-337 tag-link-position-19" style="font-size: 11.36pt;" aria-label="Islam (7 Einträge)">Islam</a>
<a href="https://info3-verlag.de/Schlagworte/juli-2018/" class="tag-cloud-link tag-link-719 tag-link-position-20" style="font-size: 9.96pt;" aria-label="Juli 2018 (6 Einträge)">Juli 2018</a>
<a href="https://info3-verlag.de/Schlagworte/klimakrise/" class="tag-cloud-link tag-link-1138 tag-link-position-21" style="font-size: 16.4pt;" aria-label="Klimakrise (11 Einträge)">Klimakrise</a>
<a href="https://info3-verlag.de/Schlagworte/klimawandel/" class="tag-cloud-link tag-link-727 tag-link-position-22" style="font-size: 18.36pt;" aria-label="Klimawandel (13 Einträge)">Klimawandel</a>
<a href="https://info3-verlag.de/Schlagworte/kunst-sehen/" class="tag-cloud-link tag-link-946 tag-link-position-23" style="font-size: 17.24pt;" aria-label="Kunst sehen (12 Einträge)">Kunst sehen</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2018/" class="tag-cloud-link tag-link-733 tag-link-position-24" style="font-size: 9.96pt;" aria-label="Mai 2018 (6 Einträge)">Mai 2018</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2019/" class="tag-cloud-link tag-link-1171 tag-link-position-25" style="font-size: 11.36pt;" aria-label="Mai 2019 (7 Einträge)">Mai 2019</a>
<a href="https://info3-verlag.de/Schlagworte/michael-bockemuehl/" class="tag-cloud-link tag-link-948 tag-link-position-26" style="font-size: 17.24pt;" aria-label="Michael Bockemühl (12 Einträge)">Michael Bockemühl</a>
<a href="https://info3-verlag.de/Schlagworte/mitarbeiter/" class="tag-cloud-link tag-link-621 tag-link-position-27" style="font-size: 19.76pt;" aria-label="Mitarbeiter (15 Einträge)">Mitarbeiter</a>
<a href="https://info3-verlag.de/Schlagworte/rudolf-steiner/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 19.2pt;" aria-label="Rudolf Steiner (14 Einträge)">Rudolf Steiner</a>
<a href="https://info3-verlag.de/Schlagworte/waldorf100/" class="tag-cloud-link tag-link-1167 tag-link-position-29" style="font-size: 8pt;" aria-label="Waldorf100 (5 Einträge)">Waldorf100</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfpadagogik/" class="tag-cloud-link tag-link-94 tag-link-position-30" style="font-size: 14.16pt;" aria-label="Waldorfpädagogik (9 Einträge)">Waldorfpädagogik</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfschule/" class="tag-cloud-link tag-link-106 tag-link-position-31" style="font-size: 17.24pt;" aria-label="Waldorfschule (12 Einträge)">Waldorfschule</a>
<a href="https://info3-verlag.de/Schlagworte/zeitschrift-info3/" class="tag-cloud-link tag-link-832 tag-link-position-32" style="font-size: 18.36pt;" aria-label="Zeitschrift Info3 (13 Einträge)">Zeitschrift Info3</a>
<a href="https://info3-verlag.de/Schlagworte/oekologie/" class="tag-cloud-link tag-link-682 tag-link-position-33" style="font-size: 8pt;" aria-label="Ökologie (5 Einträge)">Ökologie</a></div>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag • Kirchgartenstr. 1 • 60439 Frankfurt/Main • Tel. +49 &#8211; (0)69 &#8211; 58 46 47 • Fax &#8211; 58 46 16</p>
</div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Facebook und Twitter</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2020. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"400","sticky_header_logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=2.9.7' id='vce-main-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                                            <span id="cn-notice-icon">
                            <a href="https://legalweb.io" target="_blank">
                                <img id="cn-notice-icon" src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png"
                                    alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:inline !important;" />
                            </a>
                        </span>
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #f3f3f3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


        <!--noptimize-->
        <div class="sp-dsgvo sp-dsgvo-popup-overlay sp-dsgvo-overlay-hidden not-accepted">
            <div class="sp-dsgvo-privacy-popup container-fluid no-gutters ">

                <div class="sp-dsgvo-popup-top">


                    <div class="sp-dsgvo-header-wrapper-xs d-block d-sm-none">
                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-10">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="lwb-col-2 " style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-1" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="lwb-row">
                            <div class="sp-dsgvo-link-wrapper lwb-col-8 pr-1">
                                <a href="https://info3-verlag.de/impressum/" target="_blank" class="align-top">Impressum</a>
                                <span class="align-top">|</span>
                                <a href="https://info3-verlag.de/datenschutz/" target="_blank" class="align-top">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-4 pl-0" style="padding-left: 15px">
                                                                                            </div><!-- .lang-wrapper -->
                        </div>

                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Wir, Info3 Verlagsgesellschaft Brüll & Heisterkamp KG (Firmensitz: Deutschland), würden gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht uns aber eine noch engere Interaktion mit Ihnen. Falls gewünscht, treffen Sie bitte eine Auswahl:                        </div>
                    </div> <!--header wrapper xs-->

                    <div class="sp-dsgvo-header-wrapper-sm d-none d-sm-block">

                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-md-4 pr-2">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="sp-dsgvo-link-wrapper lwb-col-md-5 px-0">
                                <a href="https://info3-verlag.de/impressum/" target="_blank">Impressum</a>
                                <span>|</span>
                                <a href="https://info3-verlag.de/datenschutz/" target="_blank">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-md-2 px-0">
                                                                
                            </div><!-- .lang-wrapper -->
                            <div class="lwb-col-md-1" style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-2" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Wir, Info3 Verlagsgesellschaft Brüll & Heisterkamp KG (Firmensitz: Deutschland), würden gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht uns aber eine noch engere Interaktion mit Ihnen. Falls gewünscht, treffen Sie bitte eine Auswahl:                        </div>

                    </div> <!--header wrapper sm-->
                </div><!-- .popup-top -->

                <div class="sp-dsgvo-privacy-content" id="sp-dsgvo-privacy-content">
                    <div id="sp-dsgvo-privacy-content-category-content" class="sp-dsgvo-privacy-content-category-content">
                                <div class="sp-dsgvo-category-container">
            <div>
                <div class="sp-dsgvo-category-name lwb-row no-gutters">
                    <div class="lwb-col-12">
                        Analyse/Statistiken <small>(1 Dienst)</small>
                    </div>
                </div>
                <div class="lwb-row no-gutters">
                    <div class="sp-dsgvo-category-description lwb-col-9">Anonyme Auswertung zur Problembehandlung und Weiterentwicklung</div>
                    <div class="sp-dsgvo-category-toggle lwb-col-3">

                        <label class="switch switch-green float-right">
                            <input type="checkbox" class="switch-input" value="1" name="sp-dsgvo-switch-category"  data-slug="statistics" id="sp-dsgvo-switch-category-statistics">
                            <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                            <span class="switch-handle"></span>
                        </label>

                    </div>
                </div>
            </div>

                            <hr />
                <div class="sp-dsgvo-category-item lwb-row no-gutters pl-1">
                    <div class="lwb-col-9 lwb-col-md-6">
                        <div class="sp-dsgvo-category-item-name">
                            Google Analytics                                                            <small>via Google TagManager</small>
                                                    </div>
                                                    <div class="sp-dsgvo-category-item-company">Google LLC, USA</div>
                        
                        <div class="sp-dsgvo-category-item-description-url d-block d-sm-none">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="google-analytics" data-title="Google Analytics">&#9432; Alle Details</a>
                        </div>
                    </div>
                    <div class="lwb-col-3 lwb-col-md-6 lwb-row no-gutters">
                        <div class="sp-dsgvo-category-item-description-url d-none d-sm-block lwb-col px-0 mx-0">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="google-analytics" data-title="Google Analytics">&#9432; Alle Details</a>
                        </div>
                        <div class="sp-dsgvo-category-item-toggle lwb-col px-0 mx-0">
                            <label class="switch switch-green float-right">
                                <input type="checkbox" class="switch-input sp-dsgvo-switch-integration"  value="1" name="sp-dsgvo-switch-integration" data-slug="google-analytics" data-category="statistics" id="sp-dsgvo-switch-integration-google-analytics">
                                <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                <span class="switch-handle"></span>
                            </label>
                        </div>
                    </div>
                </div>
                    </div>


                <div class="sp-dsgvo-category-container">
            <div>
                <div class="sp-dsgvo-category-name lwb-row no-gutters">
                    <div class="lwb-col-12">
                        Zusätzliche Inhalte <small>(2 Dienste)</small>
                    </div>
                </div>
                <div class="lwb-row no-gutters">
                    <div class="sp-dsgvo-category-description lwb-col-9">Einbindung zusätzlicher Informationen</div>
                    <div class="sp-dsgvo-category-toggle lwb-col-3">

                        <label class="switch switch-green float-right">
                            <input type="checkbox" class="switch-input" value="1" name="sp-dsgvo-switch-category"  data-slug="embeddings" id="sp-dsgvo-switch-category-embeddings">
                            <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                            <span class="switch-handle"></span>
                        </label>

                    </div>
                </div>
            </div>

                            <hr />
                <div class="sp-dsgvo-category-item lwb-row no-gutters pl-1">
                    <div class="lwb-col-9 lwb-col-md-6">
                        <div class="sp-dsgvo-category-item-name">
                            YouTube                                                    </div>
                                                    <div class="sp-dsgvo-category-item-company">Google LLC, USA</div>
                        
                        <div class="sp-dsgvo-category-item-description-url d-block d-sm-none">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="youtube" data-title="YouTube">&#9432; Alle Details</a>
                        </div>
                    </div>
                    <div class="lwb-col-3 lwb-col-md-6 lwb-row no-gutters">
                        <div class="sp-dsgvo-category-item-description-url d-none d-sm-block lwb-col px-0 mx-0">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="youtube" data-title="YouTube">&#9432; Alle Details</a>
                        </div>
                        <div class="sp-dsgvo-category-item-toggle lwb-col px-0 mx-0">
                            <label class="switch switch-green float-right">
                                <input type="checkbox" class="switch-input sp-dsgvo-switch-integration"  value="1" name="sp-dsgvo-switch-integration" data-slug="youtube" data-category="embeddings" id="sp-dsgvo-switch-integration-youtube">
                                <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                <span class="switch-handle"></span>
                            </label>
                        </div>
                    </div>
                </div>
                            <hr />
                <div class="sp-dsgvo-category-item lwb-row no-gutters pl-1">
                    <div class="lwb-col-9 lwb-col-md-6">
                        <div class="sp-dsgvo-category-item-name">
                            Vimeo                                                    </div>
                                                    <div class="sp-dsgvo-category-item-company">Vimeo LLC, USA</div>
                        
                        <div class="sp-dsgvo-category-item-description-url d-block d-sm-none">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="vimeo" data-title="Vimeo">&#9432; Alle Details</a>
                        </div>
                    </div>
                    <div class="lwb-col-3 lwb-col-md-6 lwb-row no-gutters">
                        <div class="sp-dsgvo-category-item-description-url d-none d-sm-block lwb-col px-0 mx-0">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="vimeo" data-title="Vimeo">&#9432; Alle Details</a>
                        </div>
                        <div class="sp-dsgvo-category-item-toggle lwb-col px-0 mx-0">
                            <label class="switch switch-green float-right">
                                <input type="checkbox" class="switch-input sp-dsgvo-switch-integration"  value="1" name="sp-dsgvo-switch-integration" data-slug="vimeo" data-category="embeddings" id="sp-dsgvo-switch-integration-vimeo">
                                <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                <span class="switch-handle"></span>
                            </label>
                        </div>
                    </div>
                </div>
                    </div>


                            </div>


                    <div class="sp-dsgvo-popup-more-information" id="sp-dsgvo-popup-more-information" style="display: none">
                        <div class="sp-dsgvo-popup-more-information-top lwb-row">
                            <div class="lwb-col-8 sp-dsgvo-popup-more-information-title" id="sp-dsgvo-popup-more-information-title"></div>
                        <div class="lwb-col-4 px-1">
                            <div class="sp-dsgvo-category-item-toggle float-right">
                                <label class="switch switch-green  mt-0 mb-2" id="sp-dsgvo-more-information-switch">
                                    <input type="checkbox" class="switch-input" value="1" id="sp-dsgvo-more-information-switch-cb" data-slug="" />
                                    <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                    <span class="switch-handle"></span>
                                </label>
                            </div>
                        </div>
                    </div>
                    <div class="sp-dsgvo-popup-more-information-content sp-dsgvo-category-container m-0" >
                        <div id="sp-dsgvo-popup-more-information-content">
                        </div>
                        <div id="sp-dsgvo-popup-more-information-progress">
                            <div class="progress" id="progress-more-information">
                                <div class="progress-bar progress-bar-striped progress-bar-animated" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%">
                                    Details werden geladen                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="lwb-row float-right my-1">
                        <a href="#" class="sp-dsgvo-popup-more-information-close lwb-col">
                            <svg height="25" width="25" viewBox="0 0 32 32" style="margin-right: 3px;vertical-align: middle;" aria-hidden="true">
                                <path d="M26.025 14.496l-14.286-.001 6.366-6.366L15.979 6 5.975 16.003 15.971 26l2.129-2.129-6.367-6.366h14.29z"/>
                            </svg>
                            Zurück                        </a>
                    </div>
                    <div style="clear:both"></div>
                </div>

                <div id="sp-dsgvo-privacy-footer">
                    <div class="sp-dsgvo-privacy-bottom d-none d-sm-flex">

                                                <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey p-2">
                            Auswahl akzeptieren                        </a>
                        <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue p-2" style="margin-left: 10px;">
                            Nichts akzeptieren                        </a>
                        <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green p-2 ml-auto">
                            Alles akzeptieren                        </a>
                        
                    </div> <!--sp-dsvgo-privacy-bottom -->
                    <div class="sp-dsgvo-privacy-bottom d-block d-sm-none">
                        <div class="lwb-row px-1">
                                                        <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey ">
                                    Auswahl<br />akzeptieren                                </a>
                            </div>
                            <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue ">
                                    Nichts<br />akzeptieren                                </a>
                            </div>
                            <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green ">
                                    Alles<br />akzeptieren                                </a>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <!--/noptimize-->
        
</body>
</html>