<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mut in der Krise - info3, November 2022</title>
	<meta name="description" content="Derzeit stapeln und durchdringen sich die Krisen. In unserer Novemberausgabe bieten wir keine Patentlösungen, aber wir machen Mut." />
	<link rel="canonical" href="https://info3-verlag.de/zeitschrift-info3/november-2022/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mut in der Krise - info3, November 2022" />
	<meta property="og:description" content="Derzeit stapeln und durchdringen sich die Krisen. In unserer Novemberausgabe bieten wir keine Patentlösungen, aber wir machen Mut." />
	<meta property="og:url" content="https://info3-verlag.de/zeitschrift-info3/november-2022/" />
	<meta property="og:site_name" content="Info3 Verlag" />
	<meta property="article:published_time" content="2022-10-28T08:00:07+00:00" />
	<meta property="article:modified_time" content="2022-10-28T08:20:18+00:00" />
	<meta property="og:image" content="https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-Head.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Administrator Info3" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Administrator Info3" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/","url":"https://info3-verlag.de/zeitschrift-info3/november-2022/","name":"Mut in der Krise - info3, November 2022","isPartOf":{"@id":"https://info3-verlag.de/#website"},"primaryImageOfPage":{"@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/#primaryimage"},"image":{"@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/#primaryimage"},"thumbnailUrl":"https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-Head.jpg","datePublished":"2022-10-28T08:00:07+00:00","dateModified":"2022-10-28T08:20:18+00:00","author":{"@id":"https://info3-verlag.de/#/schema/person/6c0fbf304acc0649c22356027a394428"},"description":"Derzeit stapeln und durchdringen sich die Krisen. In unserer Novemberausgabe bieten wir keine Patentlösungen, aber wir machen Mut.","breadcrumb":{"@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://info3-verlag.de/zeitschrift-info3/november-2022/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/#primaryimage","url":"https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-Head.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-Head.jpg","width":1200,"height":628},{"@type":"BreadcrumbList","@id":"https://info3-verlag.de/zeitschrift-info3/november-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://info3-verlag.de/"},{"@type":"ListItem","position":2,"name":"info3, November 2022"}]},{"@type":"WebSite","@id":"https://info3-verlag.de/#website","url":"https://info3-verlag.de/","name":"Info3 Verlag","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://info3-verlag.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://info3-verlag.de/#/schema/person/6c0fbf304acc0649c22356027a394428","name":"Administrator Info3","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://info3-verlag.de/#/schema/person/image/","url":"https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg","caption":"Administrator Info3"},"url":"https://info3-verlag.de/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://info3-verlag.de/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=10241354' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://info3-verlag.de/wp-content/plugins/formidable-bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://info3-verlag.de/wp-content/uploads/omgf/vce-fonts/vce-fonts.css?ver=1666261254' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=3.0.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.min.css?ver=3.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.1' id='popup-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=6.0.3' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=6.0.3' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=6.0.3' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=6.0.3' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=6.0.3' id='table-sorter-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2' id='table-sorter-metadata-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2' id='table-sorter-custom-js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/info3-verlag.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"1599569013010","cookieLifeTime":"86400","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"422","privacyPolicyPageUrl":"https:\/\/info3-verlag.de\/datenschutz\/","imprintPageId":"418","imprintPageUrl":"https:\/\/info3-verlag.de\/impressum\/","showNoticeOnClose":"1","initialDisplayType":"policy_popup","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"22120","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.min.js?ver=3.1.30' id='sp-dsgvo-js'></script>
<link rel="https://api.w.org/" href="https://info3-verlag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://info3-verlag.de/wp-json/wp/v2/posts/22120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.17.0" />
<link rel='shortlink' href='https://info3-verlag.de/?p=22120' />
<link rel="alternate" type="application/json+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fzeitschrift-info3%2Fnovember-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fzeitschrift-info3%2Fnovember-2022%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.19" />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pageTitle":"Mut in der Krise - info3, November 2022","pagePostType":"post","pagePostType2":"single-post","pageCategory":["ausgaben","jahrgang-2022","november-2022","zeitschrift-info3"],"pageAttributes":["armut","energie","klimakrise","krieg","krise"],"pagePostAuthor":"Administrator Info3","pagePostDate":"28. Oktober 2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"28","pagePostDateDayName":"Freitag","pagePostDateHour":"10","pagePostDateMinute":"00","pagePostDateIso":"2022-10-28T10:00:07+02:00","pagePostDateUnix":1666951207};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}



.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}

.kontur {
	border:1px solid #ccc;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-22120 single-format-standard wp-embed-responsive vce-sid-right voice-v_3_0_2 voice-child">   
<!-- GTM Container placement set to manual -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li id="menu-item-18584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Info3-Podcast: Das neue Heft</a></ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift info3</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20608"><a href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/">info3 im Paket zum Sonderpreis</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-16063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li id="menu-item-19005" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19005"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona-und-die-kinder/">Corona und die Kinder</a>		<li id="menu-item-20032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20032"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/achtsam-und-natuerlich-essen/">Gesunde Ernährung</a>		<li id="menu-item-17038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona – Dimensionen einer Krise</a>		<li id="menu-item-16916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-15228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-19615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615 vce-cat-1571"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/jahrgang-2021/">Jahrgang 2021</a>		<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-14958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-14968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-14973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-18585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li id="menu-item-18586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li id="menu-item-19445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19445"><a href="https://info3-verlag.de/wp-content/uploads/2022/09/Gute-Dinge_Herbst-2022.pdf">Prospekt herunterladen (PDF)</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-18606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li id="menu-item-16760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Kunstpostkarten-Sets</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Info3-Podcast: Das neue Heft</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift info3</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20608"><a href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/">info3 im Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19005"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona-und-die-kinder/">Corona und die Kinder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20032"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/achtsam-und-natuerlich-essen/">Gesunde Ernährung</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona – Dimensionen einer Krise</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615 vce-cat-1571"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/jahrgang-2021/">Jahrgang 2021</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19445"><a href="https://info3-verlag.de/wp-content/uploads/2022/09/Gute-Dinge_Herbst-2022.pdf">Prospekt herunterladen (PDF)</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Kunstpostkarten-Sets</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-22120" class="vce-single post-22120 post type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben category-jahrgang-2022 category-november-2022 category-zeitschrift-info3 tag-armut tag-energie tag-klimakrise tag-krieg tag-krise">

			<header class="entry-header">
			
			<h1 class="entry-title">info3, November 2022</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
		
	    
		
	<div class="entry-content">
		<div class="wp-block-image">
<figure class="aligncenter size-full"><img width="800" height="800" src="https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-800.jpg" alt="" class="wp-image-22122" srcset="https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-800.jpg 800w, https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-800-300x300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-800-180x180.jpg 180w, https://info3-verlag.de/wp-content/uploads/2022/10/I3-2022-11-800-768x768.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div>


<h2 class="has-text-align-center">Mut in der Krise</h2>



<h4 class="has-text-align-center">Klima, Armut, Energie und Krieg</h4>



<h6 class="has-text-align-center">Zeitschrift<em> info3</em>, Ausgabe November 2022</h6>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"><strong>Hier können Sie <a href="https://info3-verlag.de/wp-content/uploads/2022/10/Editorial-Inhalt_info3-November-2022.pdf" target="_blank" rel="noreferrer noopener">Editorial und Inhaltsverzeichnis</a> der Ausgabe herunterladen.</strong></p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-container-9 wp-block-columns">
<div class="wp-container-2 wp-block-column">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://www.info3-shop.de/produkt/mut-in-der-krise-11-2022/" target="_blank" rel="noreferrer noopener">Printausgabe kaufen</a></div>
</div>
</div>



<div class="wp-container-4 wp-block-column">
<div class="wp-container-3 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3-verlag.de/abonnements/abos/" target="_blank" rel="noreferrer noopener">Zeitschrift abonnieren</a></div>
</div>
</div>



<div class="wp-container-6 wp-block-column">
<div class="wp-container-5 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/" target="_blank" rel="noreferrer noopener">PDF-Ausgabe kaufen</a></div>
</div>
</div>



<div class="wp-container-8 wp-block-column">
<div class="wp-container-7 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/" target="_blank" rel="noreferrer noopener"> Im Paket bestellen</a></div>
</div>
</div>
</div>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"><strong>Hören Sie hier den Redaktionspodcast zur aktuellen Ausgabe an:</strong></p>



<figure class="wp-block-audio"><audio controls src="https://info3-verlag.de/wp-content/uploads/2022/10/Info3-Podcast-11-22.mp3"></audio></figure>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Klima,&nbsp;Corona,&nbsp;Energie,&nbsp;Inflation&nbsp;und&nbsp;Krieg&nbsp;– derzeit stapeln, überlagern und durchdringen sich die Krisen. In unserer Novemberausgabe bieten wir dazu zwar keine Patentlösungen an, aber wir machen Mut: Mut in der Krise.&nbsp;</p>



<ul><li>Mit Cem Özdemir sprechen wir über den Beitrag von&nbsp;<strong>Biolandwirtschaft gegen den Klimawandel</strong></li><li>mit dem Energieexperten Jörg Probst über die&nbsp;<strong>Alternativlosigkeit der Erneuerbaren Energien</strong></li><li>und mit Menschen, die besonders betroffen sind, über ihren&nbsp;<strong>Umgang mit Inflation und Armut</strong></li><li>Stefan Ruf erzählt von seinen Schwierigkeiten mit den immer noch herrschenden&nbsp;<strong>Corona-Regelungen</strong>&nbsp;und skizziert „Lösungen aus der Mitte“ für einen Dialog.</li><li>Außerdem schreibt Jens Heisterkamp über den&nbsp;<strong>Krieg Russlands gegen die Ukraine</strong>&nbsp;und porträtiert den Schriftsteller&nbsp;<strong>Serhij Zhadan</strong>, der soeben in Frankfurt mit dem Friedenspreis des Deutschen Buchhandels ausgezeichnet wurde – auch er eine Stimme des Mutes in der Krise!</li></ul>



<p>Das Novemberheft hat aber noch einen&nbsp;<em>zweiten</em>&nbsp;Schwerpunkt: Info3 Redakteurin Anna-Katharina Dehmelt legt ihre Recherche über Gegner der Anthroposophie und Komplementärmedizin vor und präsentiert ein mediales Netzwerk von Hardcore-Materialisten, in dem der Blogger&nbsp;<strong>Oliver Rautenberg</strong>&nbsp;eine wichtige Rolle spielt. Ein hilfreicher Text, um das anhaltende Anthroposophie-Bashing besser einordnen zu können.</p>



<p>Ergänzend dazu beantwortet Professor Harald Walach unsere Frage:&nbsp;<strong>Was wollen eigentlich die Skeptiker?</strong></p>



<p>Schließlich feiert noch ein <strong><a href="https://info3-verlag.de/projekte/wissenschaftliche-studien-in-den-anthroposophischen-praxisfeldern/" target="_blank" rel="noreferrer noopener">Studien-Projekt zum Thema Anthroposophie</a></strong> Premiere: Info3 hat in Kooperation mit den Fachverbänden die wichtigsten wissenschaftlichen Studien zu den anthroposophischen Praxisfeldern zusammengestellt: solide Forschungsergebnisse über <strong>Anthroposophische Medizin, biodynamische Landwirtschaft und Waldorfpädagogik</strong>. Eine Grundlage für künftige Diskussionen!</p>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-container-18 wp-block-columns">
<div class="wp-container-11 wp-block-column">
<div class="wp-container-10 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://www.info3-shop.de/produkt/mut-in-der-krise-11-2022/" target="_blank" rel="noreferrer noopener">Printausgabe kaufen</a></div>
</div>
</div>



<div class="wp-container-13 wp-block-column">
<div class="wp-container-12 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3-verlag.de/abonnements/abos/" target="_blank" rel="noreferrer noopener">Zeitschrift abonnieren</a></div>
</div>
</div>



<div class="wp-container-15 wp-block-column">
<div class="wp-container-14 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/" target="_blank" rel="noreferrer noopener">PDF-Ausgabe kaufen</a></div>
</div>
</div>



<div class="wp-container-17 wp-block-column">
<div class="wp-container-16 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill has-small-font-size"><a class="wp-block-button__link" href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/" target="_blank" rel="noreferrer noopener"> Im Paket bestellen</a></div>
</div>
</div>
</div>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<p></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://info3-verlag.de/Schlagworte/armut/" rel="tag">Armut</a> <a href="https://info3-verlag.de/Schlagworte/energie/" rel="tag">Energie</a> <a href="https://info3-verlag.de/Schlagworte/klimakrise/" rel="tag">Klimakrise</a> <a href="https://info3-verlag.de/Schlagworte/krieg/" rel="tag">Krieg</a> <a href="https://info3-verlag.de/Schlagworte/krise/" rel="tag">Krise</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Relevante weitere Beiträge</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-21152 post type-post status-publish format-standard has-post-thumbnail hentry category-april-2022 tag-april-2022 tag-krieg tag-putin tag-russland tag-ukraine">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/ausgaben/jahrgang-2022/april-2022/stalins-kuehe-putins-zinnsoldaten/" title="Stalins Kühe. Putins Zinnsoldaten">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/05/Yaroslava_privat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/05/Yaroslava_privat-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2022/05/Yaroslava_privat-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2022/05/Yaroslava_privat-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/ausgaben/jahrgang-2022/april-2022/stalins-kuehe-putins-zinnsoldaten/" title="Stalins Kühe. Putins Zinnsoldaten">Stalins Kühe. Putins Zinnsoldaten</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-maerz-2022 category-zeitschrift-info3 tag-klimakrise tag-maerz-2022">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/zwischen-regulation-und-verzicht/" title="Zwischen Regulation und Verzicht">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/03/Neubauer_Ulrich_c_Axel-Martens_gross-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/03/Neubauer_Ulrich_c_Axel-Martens_gross-1-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2022/03/Neubauer_Ulrich_c_Axel-Martens_gross-1-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2022/03/Neubauer_Ulrich_c_Axel-Martens_gross-1-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/zwischen-regulation-und-verzicht/" title="Zwischen Regulation und Verzicht">Zwischen Regulation und Verzicht</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-16593 post type-post status-publish format-standard has-post-thumbnail hentry category-mai-2020 category-zeitschrift-info3 tag-corona tag-krise tag-mai-2020 tag-philosophie">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/corona-daemmerung/" title="Corona-Dämmerung">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/05/Dämmerung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2020/05/Dämmerung-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/05/Dämmerung-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/05/Dämmerung-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/corona-daemmerung/" title="Corona-Dämmerung">Corona-Dämmerung</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14709 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-oktober-2019 tag-fridays-for-future tag-hannoversche-kassen tag-klimakrise tag-klimaschutz tag-oktober-2019 tag-transformation">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/oktober-2019/wir-muessen-ueber-neue-lebensstile-reden/" title="&#8220;Wir müssen über neue Lebensstile reden&#8221;">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/10/Stremlau_2017_Blätter-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/10/Stremlau_2017_Blätter-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/10/Stremlau_2017_Blätter-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/10/Stremlau_2017_Blätter-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/oktober-2019/wir-muessen-ueber-neue-lebensstile-reden/" title="&#8220;Wir müssen über neue Lebensstile reden&#8221;">&#8220;Wir müssen über neue Lebensstile reden&#8221;</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-13458 post type-post status-publish format-standard has-post-thumbnail hentry category-maerz-2019 tag-ehrlich-essen-methode tag-ernahrung tag-ernaehrungsberatung tag-klimakrise tag-lancet-food-study tag-maerz-2019 tag-oekologische-landwirtschaft">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/maerz-2019/die-planeten-diaet/" title="Die Planeten-Diät">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/04/Gemüse_©Foto-Info3-Verlag-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/04/Gemüse_©Foto-Info3-Verlag-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/04/Gemüse_©Foto-Info3-Verlag-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/04/Gemüse_©Foto-Info3-Verlag-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/maerz-2019/die-planeten-diaet/" title="Die Planeten-Diät">Die Planeten-Diät</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-13393 post type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben category-jahrgang-2019 category-zeitschrift-info3 tag-co2 tag-fridays-for-future tag-globale-erwaermung tag-greta-thunberg tag-klimakrise tag-klimawandel">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/zeitschrift-info3/die-erde-fiebert/" title="Klimakrise: Die Erde fiebert – info3, April 2019">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2018/09/I3-2019-04-1200-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zeitschrift info3, Ausgabe April 2019" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/I3-2019-04-1200-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2018/09/I3-2019-04-1200-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2018/09/I3-2019-04-1200-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/zeitschrift-info3/die-erde-fiebert/" title="Klimakrise: Die Erde fiebert – info3, April 2019">Klimakrise: Die Erde fiebert – info3, April 2019</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>Die Abonnentenbetreuung</span></h4><div class="textwidget custom-html-widget"><p style="text-align:center;"><strong>Sie haben Fragen, Wünsche, Anregungen oder wollen Ihre neue Adresse mitteilen?
Bitte nehmen Sie Kontakt mit unserer Abonnentenbetreuung auf:</strong><br />
Christoph Steinrücken<br />
Telefon: 069-58 46 47<br />
Fax: 069-584616<br />
E-Mail: <a href="mailto:vertrieb@info3.de">vertrieb@info3.de</a></p></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Social Media</h4>
		
								<ul class="mks_social_widget_ul">
							<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" rel="noopener" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
							<li><a href="https://www.instagram.com/info3verlag/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" rel="noopener" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>instagram</span></a></li>
							<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" rel="noopener" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
						</ul>
		

		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag<br />
Kirchgartenstr. 1<br />
60439 Frankfurt/Main<br />
Tel. +49 &#8211; (0)69 &#8211; 58 46 47</p>
</div>
		</div>				</div>
							<div class="bit-2">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="5">

			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/friedenspreis-2022-fuer-zerhij-zhadan-aus-charkiv/" class="featured_image_sidebar" title="Friedenspreis 2022 für Zerhij Zhadan aus Charkiv"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/10/Zhadan©info3-verlag-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/10/Zhadan©info3-verlag-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2022/10/Zhadan©info3-verlag-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2022/10/Zhadan©info3-verlag-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/friedenspreis-2022-fuer-zerhij-zhadan-aus-charkiv/" title="Friedenspreis 2022 für Zerhij Zhadan aus Charkiv" class="vce-post-link">Friedenspreis 2022 für Zerhij Zhadan aus Charkiv</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/kleingehackt-die-vierte-gewalt-schlaegt-zurueck/" class="featured_image_sidebar" title="Kleingehackt: Die vierte Gewalt schlägt zurück"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/10/Media_cowomen-UUPpu2sYV6E-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/10/Media_cowomen-UUPpu2sYV6E-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2022/10/Media_cowomen-UUPpu2sYV6E-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2022/10/Media_cowomen-UUPpu2sYV6E-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/kleingehackt-die-vierte-gewalt-schlaegt-zurueck/" title="Kleingehackt: Die vierte Gewalt schlägt zurück" class="vce-post-link">Kleingehackt: Die vierte Gewalt schlägt zurück</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/einladung-zum-sympoetisieren/" class="featured_image_sidebar" title="Einladung zum Sympoetisieren"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/10/mike-kauschke-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/10/mike-kauschke-145x100.jpeg 145w, https://info3-verlag.de/wp-content/uploads/2022/10/mike-kauschke-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/einladung-zum-sympoetisieren/" title="Einladung zum Sympoetisieren" class="vce-post-link">Einladung zum Sympoetisieren</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2022. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-7 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-7 > * { margin: 0; }</style>
<style>.wp-container-8 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-8 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-8 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-9 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-9 > * { margin: 0; }</style>
<style>.wp-container-10 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-10 > * { margin: 0; }</style>
<style>.wp-container-11 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-11 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-11 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-12 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-12 > * { margin: 0; }</style>
<style>.wp-container-13 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-13 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-13 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-14 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-14 > * { margin: 0; }</style>
<style>.wp-container-15 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-15 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-15 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-16 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-16 > * { margin: 0; }</style>
<style>.wp-container-17 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-17 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-17 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-18 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-18 > * { margin: 0; }</style>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f7a88a360d","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"400","sticky_header_logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=3.0.2' id='vce-main-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.min.js' id='simplebar-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                                            <span id="cn-notice-icon">
                            <a href="https://legalweb.io" target="_blank">
                                <img id="cn-notice-icon" src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png"
                                    alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:inline !important;" />
                            </a>
                        </span>
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #f3f3f3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


</body>
</html>