<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Info3 zum Kennenlernen - kostenlos! - Info3 Verlag</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für alle, die in diesen Zeiten akut ohne Lesestoff sind, stellen wir bis zum 20. April zwei Ausgaben von info3 kostenlos zum Download bereit."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Info3 zum Kennenlernen - kostenlos! - Info3 Verlag" />
<meta property="og:description" content="Für alle, die in diesen Zeiten akut ohne Lesestoff sind, stellen wir bis zum 20. April zwei Ausgaben von info3 kostenlos zum Download bereit." />
<meta property="og:url" content="https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/" />
<meta property="og:site_name" content="Info3 Verlag" />
<meta property="article:section" content="Downloads" />
<meta property="article:published_time" content="2020-03-30T14:42:24+00:00" />
<meta property="article:modified_time" content="2020-03-31T10:57:42+00:00" />
<meta property="og:updated_time" content="2020-03-31T10:57:42+00:00" />
<meta property="og:image" content="https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Aufmacher_Sonderaktion.jpg" />
<meta property="og:image:secure_url" content="https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Aufmacher_Sonderaktion.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Für alle, die in diesen Zeiten akut ohne Lesestoff sind, stellen wir bis zum 20. April zwei Ausgaben von info3 kostenlos zum Download bereit." />
<meta name="twitter:title" content="Info3 zum Kennenlernen - kostenlos! - Info3 Verlag" />
<meta name="twitter:image" content="https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Aufmacher_Sonderaktion.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://info3-verlag.de/#website","url":"https://info3-verlag.de/","name":"Info3 Verlag","inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://info3-verlag.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/#primaryimage","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Aufmacher_Sonderaktion.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/#webpage","url":"https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/","name":"Info3 zum Kennenlernen - kostenlos! - Info3 Verlag","isPartOf":{"@id":"https://info3-verlag.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://info3-verlag.de/downloads/info3-zum-kennenlernen-kostenlos/#primaryimage"},"datePublished":"2020-03-30T14:42:24+00:00","dateModified":"2020-03-31T10:57:42+00:00","author":{"@id":"https://info3-verlag.de/#/schema/person/6c0fbf304acc0649c22356027a394428"},"description":"F\u00fcr alle, die in diesen Zeiten akut ohne Lesestoff sind, stellen wir bis zum 20. April zwei Ausgaben von info3 kostenlos zum Download bereit."},{"@type":["Person"],"@id":"https://info3-verlag.de/#/schema/person/6c0fbf304acc0649c22356027a394428","name":"Administrator Info3","image":{"@type":"ImageObject","@id":"https://info3-verlag.de/#authorlogo","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2018/08/Info3_Verlag_Mitarbeiter_Felix_Hau.jpg","caption":"Administrator Info3"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://info3-verlag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
			.epvc-eye {
				margin-right: 3px;
				width: 13px;
				display: inline-block;
				height: 13px;
				border: solid 1px #000;
				border-radius:  75% 15%;
				position: relative;
				transform: rotate(45deg);
			}
			.epvc-eye:before {
				content: '';
				display: block;
				position: absolute;
				width: 5px;
				height: 5px;
				border: solid 1px #000;
				border-radius: 50%;
				left: 3px;
				top: 3px;
			}
		</style>
	<link rel='stylesheet' id='formidable-css'  href='https://info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=310955' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.13' type='text/css' media='all' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://info3-verlag.de/wp-content/plugins/trunk/public/css/sp-dsgvo-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://info3-verlag.de/wp-content/plugins/trunk/public/css/simplebar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://info3-verlag.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-124491209-2","cache":"","declineTargetUrl":"","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"","cf7AccText":"This form stores your name, email address and content so that we can evaluate the comments on our site. For more information, visit our Privacy Policy page."};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/trunk/public/js/sp-dsgvo-public.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://info3-verlag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.13" />
<link rel='shortlink' href='https://info3-verlag.de/?p=16335' />
<link rel="alternate" type="application/json+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fdownloads%2Finfo3-zum-kennenlernen-kostenlos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fdownloads%2Finfo3-zum-kennenlernen-kostenlos%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"pageTitle":"Info3 zum Kennenlernen - kostenlos! - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog","downloads"],"pagePostAuthor":"Administrator Info3","pagePostDate":"30. März 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"30"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #222222;
            }
            .dsgvo-privacy-popup span,
            .accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #222222;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .accept-button:hover {
                color: #ffffff !important;
            }
            .accept-button .accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-UA-124491209-2'] = false;
            </script>

<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}



.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}

.kontur {
	border:1px solid #ccc;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-16335 single-format-standard wp-embed-responsive vce-sid-none voice-v_2_9_3 voice-child">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-14806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-14807" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li id="menu-item-16063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://onlineabo.info3.de/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-15228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-14958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-14964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14964"><a href="https://info3-verlag.de/anzeigenstrecke-zeitschrift-info3/">Aktuelle Anzeigenseiten</a>	<li id="menu-item-14968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-14973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a>Newsletter</a>
	<ul class="sub-menu">
		<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a>	<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11759"><a href="https://info3-verlag.de/blog/info3-buecherfenster-in-berlin/">Info3 Bücherfenster</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://onlineabo.info3.de/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14964"><a href="https://info3-verlag.de/anzeigenstrecke-zeitschrift-info3/">Aktuelle Anzeigenseiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a>Newsletter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11759"><a href="https://info3-verlag.de/blog/info3-buecherfenster-in-berlin/">Info3 Bücherfenster</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-none">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-16335" class="vce-single post-16335 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-downloads">

			<header class="entry-header">
			
			<h1 class="entry-title">Info3 zum Kennenlernen &#8211; kostenlos!</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
		
	    
		
	<div class="entry-content">
		
<p>Schneller als die Post erlaubt: laden Sie sich <em>info3 </em>doch einfach mal runter!</p>



<p>Für alle, die in Zeiten geschlossener Buchläden und Kioske akut ohne Lesestoff sind, stellen wir bis zum 20. April zwei Ausgaben von <em>info3</em> kostenlos zum Download bereit. </p>



<p><strong>Einfach unverbindlich kennenlernen und loslesen! </strong>Ein Klick aufs jeweilige Cover öffnet die PDF-Ausgabe in einem neuen Browser-Tab.</p>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="/wp-content/uploads/2020/03/Zeitschrift-info3_Dezember-2019.pdf" target="_blank" rel="noreferrer noopener"><img src="https://info3-verlag.de/wp-content/uploads/2019/12/Zeitschrift-info3-Dezember-2019.jpg" alt="Zeitschrift info3, Ausgabe Dezember 2019. © Info3 Verlag" class="wp-image-15169" srcset="https://info3-verlag.de/wp-content/uploads/2019/12/Zeitschrift-info3-Dezember-2019.jpg 300w, https://info3-verlag.de/wp-content/uploads/2019/12/Zeitschrift-info3-Dezember-2019-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<p>PatientInnen wollen sie, viele Kassen finanzieren sie, und doch tobt derzeit eine Art Kulturkampf gegen die <strong>Homöopathie</strong>. Wer sie praktiziert oder anwendet, wird als irre, ja politisch gefährlich dargestellt. Dabei könnten die beliebten Globuli nur die erste Bastion von unerwünschten Verfahren sein, die eine gut organisierte Minderheit von skeptischen Ärzten und Autoren jetzt verbieten wollen. Deshalb bricht&nbsp;<em>info3&nbsp;</em>mit der Dezember-Ausgabe eine Lanze für therapeutische Vielfalt und gegen die Bevormundung durch ein einseitiges Wissenschafts-Verständnis.</p>



<ul><li>Wir sprechen mit Experten über den Streit um Homöopathie und darüber, was an Therapievielfalt auf dem Spiel steht: Prof. Dr. Harald Matthes von der Klinik Havelhöhe, Berlin und Georg Soldner von der medizinischen Sektion am Goetheanum stehen Rede und Antwort.</li><li>Der Heilpraktiker Rainer Schmidt spricht über seine Erfahrungen mit homöopathischen Mitteln.</li><li>Studien zur Wirkung von Homöopathie werden vorgestellt</li><li>Info3-Gesundheitsautor&nbsp;Dr. med. Frank Meyer erklärt, wo sich Homöopathie und Anthroposophische Medizin berühren.</li><li>Ein Grundsatztext&nbsp;hinterfragt das gängige, naturwissenschaftlich-empiristische Wissenschaftsverständnis.</li><li>Praktische Beispiele für die Eigenanwendung und Literaturtipps runden das Schwerpunktthema ab.</li></ul>



<p><br><em>Außerdem im Dezember 2019 in der Zeitschrift info3:</em></p>



<ul><li>Der Medizinethiker Professor Maio über den Sündenfall der Kommerzialisierung des Gesundheitswesens</li><li>Waldorfschule mit der Kraft des Wassers: Wie sich eine Schule mit Wasserkraft energieautark macht und den Unterricht belebt.</li><li>Europa lieben lernen: Hannah Arendt und Ulrike Guérot zusammengesehen</li></ul>
</div>



<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="/wp-content/uploads/2020/03/Zeitschrift-info3_Maerz-2020.pdf" target="_blank" rel="noreferrer noopener"><img src="https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Maerz-2020_Info3-Verlag_300.jpg" alt="Zeitschrift info3 März 2020. © Info3 Verlag" class="wp-image-15903" srcset="https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Maerz-2020_Info3-Verlag_300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2020/03/Zeitschrift-info3_Maerz-2020_Info3-Verlag_300-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Ernährung zwischen Lebensstil und Politik</strong>: Unsere Ernährung ist zu wichtig, um sie persönlichen Vorlieben zu überlassen. Denn sie spielt eine Schlüsselrolle bei der Verursachung ebenso wie bei der Lösung der ökologischen Weltkrise.</p>



<p><em>Die Themen im Einzelnen:</em></p>



<ul><li><strong>Demeter und die Preis-Frage</strong>: Wir fragen, was die biodynamische Wirtschaftsweise zur nötigen Ernährungswende beitragen kann. Eine wichtige Botschaft: mit Billigpreisen wird es nicht gehen.</li><li><strong>Kurze Wege:</strong>&nbsp;Nicht nur die Herstellung von Lebensmitteln, auch die Lieferketten bilden ein Problem im Blick auf Klima und Ressourcen. Hier ist Phantasie gefragt.</li><li><strong>Regional und saisonal essen</strong>: Die Bevorzugung regionaler und saisonaler Produkte wird oft als Ausweg angesehen – aber ist das so einfach – und überhaupt wünschenswert?</li><li><strong>Böse Butter?</strong>&nbsp;Butter gilt oft als „Klimakiller Nr. 1“. So eindeutig wie es klingt ist es aber dann doch nicht.</li><li><strong>Vegan und Vegetarisch essen</strong>&nbsp;– Tipps aus ärztlicher Sicht. Was ernährungsmedizinisch zu beachten ist, wenn’s fleischlos sein soll.</li><li><strong>Ernährung als Kunst</strong>: Essen gilt wohl als eines der sinnlichsten Erlebnisse. Die Food Designerin Inés Lauber aus Berlin kreiert gastronomische Kunstwerke und schafft dabei mehr Bewusstsein über die Hintergründe unserer Nahrung.</li></ul>



<p><br><em>Außerdem im März 2020 in der Zeitschrift info3:</em></p>



<p><strong>Den Klimawandel verstehen</strong>: Die Veränderungen des Wetters verfolgen wir von Tag zu Tag, für die Wahrnehmung von Klimaveränderungen braucht es aber eine ganze Generation. Wir sprechen mit dem Meteorologen Dr. Andreas Becker vom Deutschen Wetterdienst über die wissenschaftlichen Grundlagen des Klimawandels.<br></p>
</div>
</div>
	</div>

	
	
		  	
	
	 
</article>
		
		
		</main>

		
		
		
		

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/corona-viren-was-jeder-zur-vorbeugung-tun-kann/" class="featured_image_sidebar" title="Corona-Viren: Was jede(r) zur Vorbeugung tun kann"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/03/Virus-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://info3-verlag.de/wp-content/uploads/2020/03/Virus-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/03/Virus-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/corona-viren-was-jeder-zur-vorbeugung-tun-kann/" title="Corona-Viren: Was jede(r) zur Vorbeugung tun kann" class="vce-post-link">Corona-Viren: Was jede(r) zur Vorbeugung tun kann</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/dezember-2019-2/wie-homoeopathie-wirkt-und-warum-der-mensch-kein-mechanischer-apparat-ist/" class="featured_image_sidebar" title="Wie Homöopathie wirkt und warum der Mensch kein mechanischer Apparat ist"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Harald Matthes. © Ronald Richter, Info3 Verlag" srcset="https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/12/Info3-Verlag_Harald-Matthes_Ronald-Richter-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/dezember-2019-2/wie-homoeopathie-wirkt-und-warum-der-mensch-kein-mechanischer-apparat-ist/" title="Wie Homöopathie wirkt und warum der Mensch kein mechanischer Apparat ist" class="vce-post-link">Wie Homöopathie wirkt und warum der Mensch kein...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/ein-denkfehler-wird-salonfaehig/" class="featured_image_sidebar" title="Ein Denkfehler wird salonfähig"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/02/facepalm-raven-Joe-deSousa-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://info3-verlag.de/wp-content/uploads/2020/02/facepalm-raven-Joe-deSousa-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/02/facepalm-raven-Joe-deSousa-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/02/facepalm-raven-Joe-deSousa-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/ein-denkfehler-wird-salonfaehig/" title="Ein Denkfehler wird salonfähig" class="vce-post-link">Ein Denkfehler wird salonfähig</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/trauer-um-ronald-richter/" class="featured_image_sidebar" title="Trauer um Ronald Richter"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2020/01/Richter-Ronald-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://info3-verlag.de/wp-content/uploads/2020/01/Richter-Ronald-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2020/01/Richter-Ronald-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2020/01/Richter-Ronald-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/trauer-um-ronald-richter/" title="Trauer um Ronald Richter" class="vce-post-link">Trauer um Ronald Richter</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/impfpflicht-oder-nicht/" class="featured_image_sidebar" title="Impfpflicht oder nicht?"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/impfpflicht-oder-nicht/" title="Impfpflicht oder nicht?" class="vce-post-link">Impfpflicht oder nicht?</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-23">
					<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Die 33 meistgenutzten Schlagwörter auf der Info3 Website</h4><div class="tagcloud"><a href="https://info3-verlag.de/Schlagworte/abonnements/" class="tag-cloud-link tag-link-833 tag-link-position-1" style="font-size: 13.833333333333pt;" aria-label="Abonnements (8 Einträge)">Abonnements</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophie/" class="tag-cloud-link tag-link-84 tag-link-position-2" style="font-size: 19.2pt;" aria-label="Anthroposophie (14 Einträge)">Anthroposophie</a>
<a href="https://info3-verlag.de/Schlagworte/anthroposophische-medizin/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 15.933333333333pt;" aria-label="Anthroposophische Medizin (10 Einträge)">Anthroposophische Medizin</a>
<a href="https://info3-verlag.de/Schlagworte/april-2018/" class="tag-cloud-link tag-link-721 tag-link-position-4" style="font-size: 9.8666666666667pt;" aria-label="April 2018 (5 Einträge)">April 2018</a>
<a href="https://info3-verlag.de/Schlagworte/april-2019/" class="tag-cloud-link tag-link-1136 tag-link-position-5" style="font-size: 11.5pt;" aria-label="April 2019 (6 Einträge)">April 2019</a>
<a href="https://info3-verlag.de/Schlagworte/bewusstsein/" class="tag-cloud-link tag-link-530 tag-link-position-6" style="font-size: 9.8666666666667pt;" aria-label="Bewusstsein (5 Einträge)">Bewusstsein</a>
<a href="https://info3-verlag.de/Schlagworte/demeter/" class="tag-cloud-link tag-link-291 tag-link-position-7" style="font-size: 13.833333333333pt;" aria-label="Demeter (8 Einträge)">Demeter</a>
<a href="https://info3-verlag.de/Schlagworte/demokratie/" class="tag-cloud-link tag-link-363 tag-link-position-8" style="font-size: 9.8666666666667pt;" aria-label="Demokratie (5 Einträge)">Demokratie</a>
<a href="https://info3-verlag.de/Schlagworte/ernahrung/" class="tag-cloud-link tag-link-446 tag-link-position-9" style="font-size: 9.8666666666667pt;" aria-label="Ernährung (5 Einträge)">Ernährung</a>
<a href="https://info3-verlag.de/Schlagworte/fridays-for-future/" class="tag-cloud-link tag-link-1130 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="Fridays for Future (7 Einträge)">Fridays for Future</a>
<a href="https://info3-verlag.de/Schlagworte/gls-bank/" class="tag-cloud-link tag-link-580 tag-link-position-11" style="font-size: 9.8666666666667pt;" aria-label="GLS Bank (5 Einträge)">GLS Bank</a>
<a href="https://info3-verlag.de/Schlagworte/homoeopathie/" class="tag-cloud-link tag-link-1364 tag-link-position-12" style="font-size: 11.5pt;" aria-label="Homöopathie (6 Einträge)">Homöopathie</a>
<a href="https://info3-verlag.de/Schlagworte/info3-verlag/" class="tag-cloud-link tag-link-526 tag-link-position-13" style="font-size: 22pt;" aria-label="Info3-Verlag (19 Einträge)">Info3-Verlag</a>
<a href="https://info3-verlag.de/Schlagworte/islam/" class="tag-cloud-link tag-link-337 tag-link-position-14" style="font-size: 12.666666666667pt;" aria-label="Islam (7 Einträge)">Islam</a>
<a href="https://info3-verlag.de/Schlagworte/januar-2019/" class="tag-cloud-link tag-link-1059 tag-link-position-15" style="font-size: 8pt;" aria-label="Januar 2019 (4 Einträge)">Januar 2019</a>
<a href="https://info3-verlag.de/Schlagworte/juli-2018/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 11.5pt;" aria-label="Juli 2018 (6 Einträge)">Juli 2018</a>
<a href="https://info3-verlag.de/Schlagworte/juni-2018/" class="tag-cloud-link tag-link-739 tag-link-position-17" style="font-size: 9.8666666666667pt;" aria-label="Juni 2018 (5 Einträge)">Juni 2018</a>
<a href="https://info3-verlag.de/Schlagworte/klimakrise/" class="tag-cloud-link tag-link-1138 tag-link-position-18" style="font-size: 16.866666666667pt;" aria-label="Klimakrise (11 Einträge)">Klimakrise</a>
<a href="https://info3-verlag.de/Schlagworte/klimaschutz/" class="tag-cloud-link tag-link-1013 tag-link-position-19" style="font-size: 9.8666666666667pt;" aria-label="Klimaschutz (5 Einträge)">Klimaschutz</a>
<a href="https://info3-verlag.de/Schlagworte/klimawandel/" class="tag-cloud-link tag-link-727 tag-link-position-20" style="font-size: 18.5pt;" aria-label="Klimawandel (13 Einträge)">Klimawandel</a>
<a href="https://info3-verlag.de/Schlagworte/kunst-sehen/" class="tag-cloud-link tag-link-946 tag-link-position-21" style="font-size: 15pt;" aria-label="Kunst sehen (9 Einträge)">Kunst sehen</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2018/" class="tag-cloud-link tag-link-733 tag-link-position-22" style="font-size: 11.5pt;" aria-label="Mai 2018 (6 Einträge)">Mai 2018</a>
<a href="https://info3-verlag.de/Schlagworte/mai-2019/" class="tag-cloud-link tag-link-1171 tag-link-position-23" style="font-size: 12.666666666667pt;" aria-label="Mai 2019 (7 Einträge)">Mai 2019</a>
<a href="https://info3-verlag.de/Schlagworte/michael-bockemuehl/" class="tag-cloud-link tag-link-948 tag-link-position-24" style="font-size: 15pt;" aria-label="Michael Bockemühl (9 Einträge)">Michael Bockemühl</a>
<a href="https://info3-verlag.de/Schlagworte/mitarbeiter/" class="tag-cloud-link tag-link-621 tag-link-position-25" style="font-size: 20.366666666667pt;" aria-label="Mitarbeiter (16 Einträge)">Mitarbeiter</a>
<a href="https://info3-verlag.de/Schlagworte/november-2019/" class="tag-cloud-link tag-link-1282 tag-link-position-26" style="font-size: 8pt;" aria-label="November 2019 (4 Einträge)">November 2019</a>
<a href="https://info3-verlag.de/Schlagworte/redaktion-info3/" class="tag-cloud-link tag-link-934 tag-link-position-27" style="font-size: 11.5pt;" aria-label="Redaktion Info3 (6 Einträge)">Redaktion Info3</a>
<a href="https://info3-verlag.de/Schlagworte/rudolf-steiner/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 18.5pt;" aria-label="Rudolf Steiner (13 Einträge)">Rudolf Steiner</a>
<a href="https://info3-verlag.de/Schlagworte/waldorf100/" class="tag-cloud-link tag-link-1167 tag-link-position-29" style="font-size: 9.8666666666667pt;" aria-label="Waldorf100 (5 Einträge)">Waldorf100</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfpadagogik/" class="tag-cloud-link tag-link-94 tag-link-position-30" style="font-size: 13.833333333333pt;" aria-label="Waldorfpädagogik (8 Einträge)">Waldorfpädagogik</a>
<a href="https://info3-verlag.de/Schlagworte/waldorfschule/" class="tag-cloud-link tag-link-106 tag-link-position-31" style="font-size: 17.566666666667pt;" aria-label="Waldorfschule (12 Einträge)">Waldorfschule</a>
<a href="https://info3-verlag.de/Schlagworte/zeitschrift-info3/" class="tag-cloud-link tag-link-832 tag-link-position-32" style="font-size: 18.5pt;" aria-label="Zeitschrift Info3 (13 Einträge)">Zeitschrift Info3</a>
<a href="https://info3-verlag.de/Schlagworte/oekologie/" class="tag-cloud-link tag-link-682 tag-link-position-33" style="font-size: 9.8666666666667pt;" aria-label="Ökologie (5 Einträge)">Ökologie</a></div>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag • Kirchgartenstr. 1 • 60439 Frankfurt/Main • Tel. +49 &#8211; (0)69 &#8211; 58 46 47 • Fax &#8211; 58 46 16</p>
</div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Facebook und Twitter</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2020. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://info3-verlag.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6174abbb69", post_id : 16335 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.6'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-de.js?ver=1.14.6'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"400","sticky_header_logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/trunk/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://info3-verlag.de/wp-content/plugins/trunk/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden Cookies, um Ihnen das beste Nutzererlebnis bieten zu k&ouml;nnen. Das jeweils gesetzte Cookie ist einen Tag lang g&uuml;ltig. Wenn Sie ohne Klick auf eine der beiden Optionen fortfahren diese Seite zu verwenden, nehmen wir an, dass Sie damit einverstanden sind.</span>

				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>OK</a>

	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>Ablehnen</a>
		  
		  
            	 </div>
</div>



</body>
</html>