<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trauer um Götz Werner - Info3 Verlag</title>
	<link rel="canonical" href="https://info3-verlag.de/blog/trauer-um-goetz-werner/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trauer um Götz Werner - Info3 Verlag" />
	<meta property="og:description" content="Am Dienstag den 8. Februar ist Götz Werner im Alter von 78 Jahren in Karlsruhe verstorben. Sein Tod hat ein weites Echo und viele Würdigungen ausgelöst." />
	<meta property="og:url" content="https://info3-verlag.de/blog/trauer-um-goetz-werner/" />
	<meta property="og:site_name" content="Info3 Verlag" />
	<meta property="article:published_time" content="2022-02-10T10:06:37+00:00" />
	<meta property="og:image" content="https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit.jpg" />
	<meta property="og:image:width" content="910" />
	<meta property="og:image:height" content="512" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion Info3" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://info3-verlag.de/#website","url":"https://info3-verlag.de/","name":"Info3 Verlag","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://info3-verlag.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://info3-verlag.de/blog/trauer-um-goetz-werner/#primaryimage","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit.jpg","width":910,"height":512,"caption":"Foto: dm_Alex-Stiebrit"},{"@type":"WebPage","@id":"https://info3-verlag.de/blog/trauer-um-goetz-werner/#webpage","url":"https://info3-verlag.de/blog/trauer-um-goetz-werner/","name":"Trauer um G\u00f6tz Werner - Info3 Verlag","isPartOf":{"@id":"https://info3-verlag.de/#website"},"primaryImageOfPage":{"@id":"https://info3-verlag.de/blog/trauer-um-goetz-werner/#primaryimage"},"datePublished":"2022-02-10T10:06:37+00:00","dateModified":"2022-02-10T10:06:37+00:00","author":{"@id":"https://info3-verlag.de/#/schema/person/51f6c0aaf4d49a08c56fece185a24848"},"breadcrumb":{"@id":"https://info3-verlag.de/blog/trauer-um-goetz-werner/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://info3-verlag.de/blog/trauer-um-goetz-werner/"]}]},{"@type":"BreadcrumbList","@id":"https://info3-verlag.de/blog/trauer-um-goetz-werner/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://info3-verlag.de/"},{"@type":"ListItem","position":2,"name":"Trauer um G\u00f6tz Werner"}]},{"@type":"Person","@id":"https://info3-verlag.de/#/schema/person/51f6c0aaf4d49a08c56fece185a24848","name":"Redaktion Info3","image":{"@type":"ImageObject","@id":"https://info3-verlag.de/#personlogo","inLanguage":"de-DE","url":"https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg","contentUrl":"https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg","caption":"Redaktion Info3"},"description":"Unter \"Redaktion Info3\" firmieren bisweilen folgende Redakteur*innen und Autor*innen: Dr. Jens Heisterkamp, Anna-Katharina Dehmelt, Laura Krautkr\u00e4mer, Andrea Kreisel. In der Regel ist das nur bei rein nachrichtlichen Texten oder bei Interviews der Fall.","url":"https://info3-verlag.de/author/redaktion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://info3-verlag.de/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=1211903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extendify-utilities-css'  href='https://info3-verlag.de/wp-content/plugins/redux-framework/extendify-sdk/public/build/extendify-utilities.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://info3-verlag.de/wp-content/plugins/formidable-bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=2.9.9' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.min.css?ver=3.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0' id='popup-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.9' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.9' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.9' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.9' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=5.9' id='table-sorter-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2' id='table-sorter-metadata-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2' id='table-sorter-custom-js-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9' id='ppress-select2-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/info3-verlag.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"1599569013010","cookieLifeTime":"86400","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"422","privacyPolicyPageUrl":"https:\/\/info3-verlag.de\/datenschutz\/","imprintPageId":"418","imprintPageUrl":"https:\/\/info3-verlag.de\/impressum\/","showNoticeOnClose":"1","initialDisplayType":"policy_popup","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"20671","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.28' id='sp-dsgvo-js'></script>
<link rel="https://api.w.org/" href="https://info3-verlag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://info3-verlag.de/wp-json/wp/v2/posts/20671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<meta name="generator" content="Seriously Simple Podcasting 2.10.0" />
<link rel='shortlink' href='https://info3-verlag.de/?p=20671' />
<link rel="alternate" type="application/json+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Ftrauer-um-goetz-werner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfo3-verlag.de%2Fblog%2Ftrauer-um-goetz-werner%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.7" />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Trauer um Götz Werner - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog"],"pageAttributes":["drogeriemarkt","goetz-werner","grundeinkommen"],"pagePostAuthor":"Redaktion Info3","pagePostDate":"10. Februar 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"10"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/css/fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}



.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}

.kontur {
	border:1px solid #ccc;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-20671 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_9 voice-child">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li id="menu-item-18584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Podcast Redaktion info3</a></ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift info3</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20608"><a href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/">info3 im Paket zum Sonderpreis</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-16063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li id="menu-item-19005" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19005"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona-und-die-kinder/">Corona und die Kinder</a>		<li id="menu-item-20032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20032"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/achtsam-und-natuerlich-essen/">Gesunde Ernährung</a>		<li id="menu-item-17038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona – Dimensionen einer Krise</a>		<li id="menu-item-16916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-15228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-19615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615 vce-cat-1571"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/jahrgang-2021/">Jahrgang 2021</a>		<li id="menu-item-16863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-14958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-14968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-14973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-18585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li id="menu-item-18586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li id="menu-item-19445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19445"><a href="https://info3-verlag.de/wp-content/uploads/2021/12/Info3-Verlag_Gute-Dinge_Winter_2021.pdf">Prospekt herunterladen (PDF)</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-18606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li id="menu-item-16760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Postkarten-Sets</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://info3-verlag.de/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18584"><a>Blog &#038; Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-cat-3"><a href="https://info3-verlag.de/category/blog/">Blog</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://info3-verlag.de/series/zeitschrift-info3/">Podcast Redaktion info3</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift info3</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15698"><a href="https://info3-verlag.de/abonnements/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20608"><a href="https://info3-verlag.de/zeitschrift-info3/info3-im-paket/die-zeitschrift-info3-im-paket-zum-sonderpreis/">info3 im Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://info3.de/webx/digibib/info3/apply/content/opus/1000/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16063"><a href="https://info3-verlag.de/info3-einsteiger-paket/">Einsteiger-Paket zum Sonderpreis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16871 vce-cat-1461"><a href="https://info3-verlag.de/category/zeitschrift-info3/themenhefte/">Themenhefte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19005"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona-und-die-kinder/">Corona und die Kinder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20032"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/achtsam-und-natuerlich-essen/">Gesunde Ernährung</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17038"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/corona/">Corona – Dimensionen einer Krise</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16916"><a href="https://info3-verlag.de/zeitschrift-info3/themenhefte/das-ist-anthroposophie/">Das ist Anthroposophie</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15228"><a href="https://info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615 vce-cat-1571"><a href="https://info3-verlag.de/category/zeitschrift-info3/ausgaben/jahrgang-2021/">Jahrgang 2021</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16863 vce-cat-1377"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2020/">Jahrgang 2020</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14958"><a href="https://info3-verlag.de/die-mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14968"><a href="https://info3-verlag.de/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14973"><a href="https://info3-verlag.de/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18585"><a>Gute Dinge</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="https://www.info3-shop.de/cat/gute-dinge/">Zum &#8220;Gute Dinge&#8221;-Shop</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19445"><a href="https://info3-verlag.de/wp-content/uploads/2021/12/Info3-Verlag_Gute-Dinge_Winter_2021.pdf">Prospekt herunterladen (PDF)</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18606"><a href="https://info3-verlag.de/gute-dinge/kunst-von-stefan-krauch/">Kunst von Stefan Krauch</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16760"><a href="https://info3-verlag.de/gute-dinge/postkartensets/">Postkarten-Sets</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="https://info3-verlag.de/newsletter">Newsletter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://info3-verlag.de/ueber-den-info3-verlag/">Über uns</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-20671" class="vce-single post-20671 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-drogeriemarkt tag-goetz-werner tag-grundeinkommen">

			<header class="entry-header">
			
			<h1 class="entry-title">Trauer um Götz Werner</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="456" src="https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit-810x456.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit-810x456.jpg 810w, https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit-300x169.jpg 300w, https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit-768x432.jpg 768w, https://info3-verlag.de/wp-content/uploads/2022/02/Goetz-Werner-dm_Alex-Stiebrit.jpg 910w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Foto: dm_Alex-Stiebrit</div>
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img data-del="avatar" src='https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>							</div>
							<div class="meta-author-wrapped">Von <span class="vcard author"><span class="fn"><a href="https://info3-verlag.de/author/redaktion/">Redaktion Info3</a></span></span>
							</div>

						
				    </div>
				
					
	    	    				    <div class="entry-headline">
			    	<p>Am Dienstag den 8. Februar ist Götz Werner im Alter von 78 Jahren in Karlsruhe verstorben. Sein Tod hat ein weites Echo und viele Würdigungen ausgelöst.</p>
			    </div>
				    
		
	<div class="entry-content">
		
<p>Werners Familie teilte mit, er habe seinen Tätigkeitsradius in den vergangenen Monaten gesundheitsbedingt immer stärker einschränken müssen und sei friedlich eingeschlafen. Zahlreiche Nachrufe würdigen den erfolgreichen Gründer, in dessen Drogeriemarkt-Kette dm bis heute manches anders läuft. Seine enge Verbindung mit der Anthroposophie hat Werner an vielen Stellen freimütig vertreten. Auch sein Engagement für das bedingungslose Grundeinkommen fußte auf einem anthroposophisch geprägten Menschenbild, das auf Initiativkraft und Entwicklung setzt.</p>



<p>In den vielen Nachrufen wird Werners gesellschaftliches Engagement hervorgehoben. Er habe sich „von jeher als der etwas andere Unternehmer verstanden, als Anthroposoph und Menschenfreund, der nicht in erster Linie den Gewinn, sondern das Wohl der Kunden und Mitarbeiter im Blick behält“, schreibt die <a href="https://www.faz.net/aktuell/wirtschaft/zum-tod-von-dm-gruender-goetz-werner-menschenfreund-und-marktbereiter-17790178.html">FAZ</a>. Das<a href="https://www.rnd.de/wirtschaft/dm-gruender-goetz-werner-ist-tot-ein-milliardaer-und-revolutionaer-ST46DTVDQVE3TEP53DLRJCM76U.html"> Redaktionsnetzwerk Deutschland</a> zählt auf, Werner sei als „Wanderprediger, Gutmensch, Anti-Aristokrat und Anthroposoph“ bezeichnet worden. Auch das <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/drogeriemarktkette-geschaeftsmann-mit-sozialer-ader-dm-gruender-goetz-werner-ist-tot/28049738.html?ticket=ST-12016247-ZJua2XwnbAnJRu5S4Vtc-ap5">Handelsblatt </a>betont Werners „soziale Ader“ und bringt u.a. Statements verschiedener Weggefährten und Konkurrenten, darunter auch Werners Schwager und langjähriger Geschäftspartner, Alnatura-Chef Götz Rehn. „Ohne seine Treue, seine Ermutigung und seine wertvollen Impulse wäre es vermutlich kaum möglich gewesen, Alnatura aufzubauen“, sagte er gegenüber der Zeitung.</p>



<p>In den sozialen Netzwerken äußerten viele Weggefährt:innen aus der Grundeinkommens-Bewegung Trauer und Wertschätzung. „Du hast das Feld so wunderbar bestellt, lieber Götz. Die Idee des bedingungslosen Grundeinkommens als neue ökonomische bzw. ökologische Basis für unser Zusammenleben ist angekommen“, schreibt <a href="https://www.susannewiest.de/goetz-werner-ist-gestorben/">Susanne Wiest auf ihrem Blog</a>, die durch eine Bundestagspetition weite Aufmerksamkeit für das Thema erzeugt hatte. „Viele Menschen arbeiten für die Verwirklichung einer lebenswerten Welt. Freundlich, zugewandt, konstruktiv. Die Saat geht auf. Danke Götz“.</p>



<p>„Vielen Dank lieber Götz Werner für die starken Momente auf unserer Reise zum bedingungslosen Grundeinkommen. Ich verneige mich. Es geht weiter!“, schrieb Daniel Häni auf seiner <a href="https://www.facebook.com/initiative.grundeinkommen/posts/10224673497159551">Facebookseite </a>und veröffentlichte eine sehenswerte Foto-Strecke mit Aufnahmen von Werner, die ihn unter anderem bei Grundeinkommens-Aktionen in der Schweiz und in Berlin zeigen.</p>



<p>Michael Bohmeyer, Initiator von <em>Mein Grundeinkommen</em> hebt in einer<a href="https://fb.watch/b4C52afQeo/"> persönlichen Video-Botschaft</a> hervor, Werner habe „die Idee des Grundeinkommens aus wirklich jedem Blickwinkel begreiflich gemacht und in die schönsten Aphorismen verpackt“. Er habe auch das Glück gehabt, Götz Werner privat erleben zu dürfen, erzählt Bohmeyer. „Ich durfte Zeuge werden, wie einer der reichsten Männer dieses Landes privat eher bescheiden und demütig lebt.“ Werner bleibe die „unerreichte Vater-Figur des Themas Grundeinkommen“, so Bohmeyer.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://info3-verlag.de/Schlagworte/drogeriemarkt/" rel="tag">Drogeriemarkt</a> <a href="https://info3-verlag.de/Schlagworte/goetz-werner/" rel="tag">Götz Werner</a> <a href="https://info3-verlag.de/Schlagworte/grundeinkommen/" rel="tag">Grundeinkommen</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Über den Autor / die Autorin</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img data-del="avatar" src='https://info3-verlag.de/wp-content/uploads/2018/09/redaktion_info3-180x180.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>		</div>
		
		<div class="data-content">
			<h4 class="author-title">Redaktion Info3</h4>
			<div class="data-entry-content">
				<p>Unter "Redaktion Info3" firmieren bisweilen folgende Redakteur*innen und Autor*innen: Dr. Jens Heisterkamp, Anna-Katharina Dehmelt, Laura Krautkrämer, Andrea Kreisel. In der Regel ist das nur bei rein nachrichtlichen Texten oder bei Interviews der Fall.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://info3-verlag.de/author/redaktion/" class="vce-author-link vce-button">Alle Beiträge anzeigen</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Relevante weitere Beiträge</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-12942 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-anthroposophie tag-bedingungsloses-grundeinkommen tag-dm-drogeriemarkt tag-goetz-werner">
	
 		 	<div class="meta-image">			
			<a href="https://info3-verlag.de/blog/goetz-werner-zum-75-ein-geglueckter-lebensroman/" title="Götz Werner zum 75.  &#8211; ein geglückter Lebensroman">
				<img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2019/02/dm-grnder-gtz-werner-macht-jeden-abend-dieselbe-denkbung-sie-ist-teil-seines-erfolgsrezepts.jpg-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2019/02/dm-grnder-gtz-werner-macht-jeden-abend-dieselbe-denkbung-sie-ist-teil-seines-erfolgsrezepts.jpg-145x100.png 145w, https://info3-verlag.de/wp-content/uploads/2019/02/dm-grnder-gtz-werner-macht-jeden-abend-dieselbe-denkbung-sie-ist-teil-seines-erfolgsrezepts.jpg-380x260.png 380w, https://info3-verlag.de/wp-content/uploads/2019/02/dm-grnder-gtz-werner-macht-jeden-abend-dieselbe-denkbung-sie-ist-teil-seines-erfolgsrezepts.jpg-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://info3-verlag.de/blog/goetz-werner-zum-75-ein-geglueckter-lebensroman/" title="Götz Werner zum 75.  &#8211; ein geglückter Lebensroman">Götz Werner zum 75.  &#8211; ein geglückter Lebensroman</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="cmac_adchangerwidget-2" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Seminar- und Kulturzentren</h4><div id="acc_div2c5f0172a549bd261ce9fa9fd7f21ac1" style="text-align: center;width: 300;height="521"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://studium.goetheanum.co/de" data-href="https://studium.goetheanum.co/de" target="_blank" rel="noreferrer noopener" banner_id="125" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/591681491.jpeg" alt="Goetheanum" title="Goetheanum" /></a></div>
<div style="display:none"><a href="https://www.pbz-filderklinik.de/" data-href="https://www.pbz-filderklinik.de/" target="_blank" rel="noreferrer noopener" banner_id="126" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/67398876.jpeg" alt="Filderklinik" title="Filderklinik" /></a></div>
<div style="display:none"><a href="https://www.eurythmeumstuttgart.de/" data-href="https://www.eurythmeumstuttgart.de/" target="_blank" rel="noreferrer noopener" banner_id="127" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/198173118.jpeg" alt="Eurythmeum Stuttgart" title="Eurythmeum Stuttgart" /></a></div>
<div style="display:none"><a href="https://www.camphill-ausbildungen.de/" data-href="https://www.camphill-ausbildungen.de/" target="_blank" rel="noreferrer noopener" banner_id="128" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/499798164.jpeg" alt="Camphill Ausbildungen" title="Camphill Ausbildungen" /></a></div>
<div style="display:none"><a href="https://www.visualartschoolbasel.ch/de/" data-href="https://www.visualartschoolbasel.ch/de/" target="_blank" rel="noreferrer noopener" banner_id="129" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/900132386.jpeg" alt="Visual Art School Basel" title="Visual Art School Basel" /></a></div>
<div style="display:none"><a href="https://extrakurse.de/" data-href="https://extrakurse.de/" target="_blank" rel="noreferrer noopener" banner_id="130" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/716258219.jpeg" alt="Extra Kurse" title="Extra Kurse" /></a></div>
<div style="display:none"><a href="https://www.aventerra.de/erlebnispaedagogik/ausbildung-im-ueberblick" data-href="https://www.aventerra.de/erlebnispaedagogik/ausbildung-im-ueberblick" target="_blank" rel="noreferrer noopener" banner_id="131" class="acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1 "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/59085874.jpeg" alt="Aventerra" title="Aventerra" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner2c5f0172a549bd261ce9fa9fd7f21ac1();cm_init_slider2c5f0172a549bd261ce9fa9fd7f21ac1();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner2c5f0172a549bd261ce9fa9fd7f21ac1(){
                    var currentEl = jQuery(".acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 4, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner2c5f0172a549bd261ce9fa9fd7f21ac1(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 4,
                                                banner_id: jQuery(".acc_banner_link2c5f0172a549bd261ce9fa9fd7f21ac1").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider2c5f0172a549bd261ce9fa9fd7f21ac1(){
                            jQuery("#acc_div2c5f0172a549bd261ce9fa9fd7f21ac1").tcycle();
                    }</script></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;font-weight: bold; "><a href="https://info3-verlag.de/anzeigen/seminar-und-kulturzentren-2021/" target="_blank" rel="noopener">Unsere Sonderseiten Seminar- und Kulturzentren Januar 2022 finden Sie hier</a></p></div></div><div id="cmac_adchangerwidget-6" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Anzeigen</h4><div id="acc_divb42b5ffe7a037d074febc7dca37d4c9d" style="text-align: center;width: 300;height="250"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.steinerverlag.com/ch/" data-href="https://www.steinerverlag.com/ch/" target="_blank" rel="noreferrer noopener" banner_id="8" class="acc_banner_linkb42b5ffe7a037d074febc7dca37d4c9d "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/404526294.jpg" alt="Rudolf-Steiner-Verlag" title="Rudolf-Steiner-Verlag" /></a></div>
<div style="display:none"><a href="https://www.landschule-eckwaelden.de/stellenanzeige-waldorferzieher-in" data-href="https://www.landschule-eckwaelden.de/stellenanzeige-waldorferzieher-in" target="_blank" rel="noreferrer noopener" banner_id="124" class="acc_banner_linkb42b5ffe7a037d074febc7dca37d4c9d "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/32044587.jpg" alt="Landschule Eckwälden" title="Landschule Eckwälden" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerb42b5ffe7a037d074febc7dca37d4c9d();cm_init_sliderb42b5ffe7a037d074febc7dca37d4c9d();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerb42b5ffe7a037d074febc7dca37d4c9d(){
                    var currentEl = jQuery(".acc_banner_linkb42b5ffe7a037d074febc7dca37d4c9d");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 3, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerb42b5ffe7a037d074febc7dca37d4c9d(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 3,
                                                banner_id: jQuery(".acc_banner_linkb42b5ffe7a037d074febc7dca37d4c9d").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderb42b5ffe7a037d074febc7dca37d4c9d(){
                            jQuery("#acc_divb42b5ffe7a037d074febc7dca37d4c9d").tcycle();
                    }</script></div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Die aktuelle Ausgabe der Zeitschrift info3</h4><a href="https://info3-verlag.de/zeitschrift-info3/aktuelle-ausgabe/aktuelle-ausgabe/"><img width="300" height="426" src="https://info3-verlag.de/wp-content/uploads/2022/01/I3-2022-02-300.jpg" class="image wp-image-20567  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2022/01/I3-2022-02-300.jpg 300w, https://info3-verlag.de/wp-content/uploads/2022/01/I3-2022-02-300-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-25" class="widget widget_media_image"><a href="https://info3-verlag.de/abonnements/abos/"><img width="300" height="520" src="https://info3-verlag.de/wp-content/uploads/2022/01/banner_praemienabo-1221.gif" class="image wp-image-20525  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div class="vce-sticky"><div id="media_image-18" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Sie werden gebraucht! Einrichtungen suchen Mitarbeitende:</h4><a href="/stellenanzeigen/"><img width="300" height="200" src="https://info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Stellenmarkt_Banner.jpg" class="image wp-image-13253  attachment-full size-full" alt="Info3 Verlag - Stellenmarkt - Banner" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="cmac_adchangerwidget-3" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Aus unserem Buchprogramm</h4><div id="acc_divbc710c5769dd695e6415ce876ce6284c" style="text-align: center;width: ;height="260"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.info3-shop.de/produkt/wortwende/" data-href="https://www.info3-shop.de/produkt/wortwende/" target="_blank" rel="noreferrer noopener" banner_id="26" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/719107801.jpg" alt="WORT(W)ENDE" title="WORT(W)ENDE" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" data-href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" target="_blank" rel="noreferrer noopener" banner_id="27" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/325812906.jpg" alt="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" title="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" data-href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" target="_blank" rel="noreferrer noopener" banner_id="20" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/350050314.jpg" alt="Die mit den Sternen tanzen" title="Die mit den Sternen tanzen" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" data-href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" target="_blank" rel="noreferrer noopener" banner_id="18" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/910642712.jpg" alt="In okkulter Gefangenschaft" title="In okkulter Gefangenschaft" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/schalom-und-salam/" data-href="https://www.info3-shop.de/produkt/schalom-und-salam/" target="_blank" rel="noreferrer noopener" banner_id="17" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/281396314.jpg" alt="Schalom und Salam" title="Schalom und Salam" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" data-href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" target="_blank" rel="noreferrer noopener" banner_id="28" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/373954554.jpg" alt="Aufbruch in die Spiegelwelt" title="Aufbruch in die Spiegelwelt" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" data-href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" target="_blank" rel="noreferrer noopener" banner_id="21" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/93372717.jpg" alt="Aber dass es den Winter nicht selbst friert" title="Aber dass es den Winter nicht selbst friert" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" data-href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" target="_blank" rel="noreferrer noopener" banner_id="19" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/314819444.jpg" alt="Eugenie von Bredow und Rudolf Steiner im Havelland" title="Eugenie von Bredow und Rudolf Steiner im Havelland" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" data-href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" target="_blank" rel="noreferrer noopener" banner_id="16" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/25733964.jpg" alt="Was noch erzählt werden muss" title="Was noch erzählt werden muss" /></a></div>
<div style="display:none"><a href="https://info3-verlag.de/kunst-sehen/" data-href="https://info3-verlag.de/kunst-sehen/" target="_blank" rel="noreferrer noopener" banner_id="30" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/872110809.jpg" alt="Edition KUNST SEHEN" title="Edition KUNST SEHEN" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" data-href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" target="_blank" rel="noreferrer noopener" banner_id="29" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/309663585.jpg" alt="Erziehung ist Begegnung" title="Erziehung ist Begegnung" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" data-href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" target="_blank" rel="noreferrer noopener" banner_id="31" class="acc_banner_linkbc710c5769dd695e6415ce876ce6284c "><img src="https://info3-verlag.de/wp-content/uploads/ac_uploads/994421673.jpg" alt="Leben in der Todesnähe" title="Leben in der Todesnähe" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerbc710c5769dd695e6415ce876ce6284c();cm_init_sliderbc710c5769dd695e6415ce876ce6284c();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerbc710c5769dd695e6415ce876ce6284c(){
                    var currentEl = jQuery(".acc_banner_linkbc710c5769dd695e6415ce876ce6284c");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerbc710c5769dd695e6415ce876ce6284c(){jQuery.ajax({url: "https://info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_linkbc710c5769dd695e6415ce876ce6284c").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderbc710c5769dd695e6415ce876ce6284c(){
                            jQuery("#acc_divbc710c5769dd695e6415ce876ce6284c").tcycle();
                    }</script></div></div><div id="media_image-14" class="widget widget_media_image"><h4 class="widget-title">Unser Buch-Newsletter</h4><a href="/newsletter/info3-buecherpost"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg" class="image wp-image-12036  attachment-medium size-medium" alt="Info3 Bücherpost. © Info3 Verlag" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Newsletter Anthroposophie, Waldorf &#038; Co</h4><a href="/newsletter/info3-bewegungsmelder"><img width="300" height="157" src="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg" class="image wp-image-12035  attachment-medium size-medium" alt="Info3 Bewegungsmelder. © Info3 Verlag 2018" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg 300w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-768x402.jpg 768w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1024x536.jpg 1024w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-810x424.jpg 810w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1140x596.jpg 1140w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-375x195.jpg 375w, https://info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
					<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Social Media</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/info3verlag/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag<br />
Kirchgartenstr. 1<br />
60439 Frankfurt/Main<br />
Tel. +49 &#8211; (0)69 &#8211; 58 46 47</p>
</div>
		</div>				</div>
							<div class="bit-2">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="5">

			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/auf-die-freien-geister-kommt-es-an/" class="featured_image_sidebar" title="Auf die freien Geister kommt es an"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/05/Zeitschrift-info3_Januar-2022_Head-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/05/Zeitschrift-info3_Januar-2022_Head-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/05/Zeitschrift-info3_Januar-2022_Head-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/05/Zeitschrift-info3_Januar-2022_Head-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/auf-die-freien-geister-kommt-es-an/" title="Auf die freien Geister kommt es an" class="vce-post-link">Auf die freien Geister kommt es an</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/atlas-eines-lebens/" class="featured_image_sidebar" title="Atlas eines Lebens"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2022/01/Steiner-Biographie-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2022/01/Steiner-Biographie-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2022/01/Steiner-Biographie-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/atlas-eines-lebens/" title="Atlas eines Lebens" class="vce-post-link">Atlas eines Lebens</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://info3-verlag.de/blog/info3-wuenscht-frohe-weihnachten-und-ein-gutes-neues-jahr-2022/" class="featured_image_sidebar" title="Info3 wünscht frohe Weihnachten und ein gutes neues Jahr 2022!"><span class="vce-post-img"><img width="145" height="100" src="https://info3-verlag.de/wp-content/uploads/2021/12/Winterlicht_elisa-coluccia-unsplash-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://info3-verlag.de/wp-content/uploads/2021/12/Winterlicht_elisa-coluccia-unsplash-145x100.jpg 145w, https://info3-verlag.de/wp-content/uploads/2021/12/Winterlicht_elisa-coluccia-unsplash-380x260.jpg 380w, https://info3-verlag.de/wp-content/uploads/2021/12/Winterlicht_elisa-coluccia-unsplash-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://info3-verlag.de/blog/info3-wuenscht-frohe-weihnachten-und-ein-gutes-neues-jahr-2022/" title="Info3 wünscht frohe Weihnachten und ein gutes neues Jahr 2022!" class="vce-post-link">Info3 wünscht frohe Weihnachten und ein gutes neues...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2022. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"67188f2ca9","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"400","sticky_header_logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo":"https:\/\/info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=2.9.9' id='vce-main-js'></script>
<script type='text/javascript' src='https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.min.js' id='simplebar-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                                            <span id="cn-notice-icon">
                            <a href="https://legalweb.io" target="_blank">
                                <img id="cn-notice-icon" src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png"
                                    alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:inline !important;" />
                            </a>
                        </span>
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #f3f3f3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


        <!--noptimize-->
        <div class="sp-dsgvo sp-dsgvo-popup-overlay sp-dsgvo-overlay-hidden not-accepted">
            <div class="sp-dsgvo-privacy-popup container-fluid no-gutters ">

                <div class="sp-dsgvo-popup-top">


                    <div class="sp-dsgvo-header-wrapper-xs d-block d-sm-none">
                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-10">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="lwb-col-2 " style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-1" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="lwb-row">
                            <div class="sp-dsgvo-link-wrapper lwb-col-8 pr-1">
                                <a href="https://info3-verlag.de/impressum/" target="_blank" class="align-top">Impressum</a>
                                <span class="align-top">|</span>
                                <a href="https://info3-verlag.de/datenschutz/" target="_blank" class="align-top">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-4 pl-0" style="padding-left: 15px">
                                                                                            </div><!-- .lang-wrapper -->
                        </div>

                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Wir, Info3 Verlagsgesellschaft Brüll &amp; Heisterkamp KG (Firmensitz: Deutschland), verarbeiten zum Betrieb dieser Website personenbezogene Daten nur im technisch unbedingt notwendigen Umfang. Alle Details dazu in unserer Datenschutzerklärung.                        </div>
                    </div> <!--header wrapper xs-->

                    <div class="sp-dsgvo-header-wrapper-sm d-none d-sm-block">

                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-md-4 pr-2">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://info3-verlag.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="sp-dsgvo-link-wrapper lwb-col-md-5 px-0">
                                <a href="https://info3-verlag.de/impressum/" target="_blank">Impressum</a>
                                <span>|</span>
                                <a href="https://info3-verlag.de/datenschutz/" target="_blank">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-md-2 px-0">
                                                                
                            </div><!-- .lang-wrapper -->
                            <div class="lwb-col-md-1" style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-2" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Wir, Info3 Verlagsgesellschaft Brüll &amp; Heisterkamp KG (Firmensitz: Deutschland), verarbeiten zum Betrieb dieser Website personenbezogene Daten nur im technisch unbedingt notwendigen Umfang. Alle Details dazu in unserer Datenschutzerklärung.                        </div>

                    </div> <!--header wrapper sm-->
                </div><!-- .popup-top -->

                <div class="sp-dsgvo-privacy-content" id="sp-dsgvo-privacy-content">
                    <div id="sp-dsgvo-privacy-content-category-content" class="sp-dsgvo-privacy-content-category-content">
                                            </div>


                    <div class="sp-dsgvo-popup-more-information" id="sp-dsgvo-popup-more-information" style="display: none">
                        <div class="sp-dsgvo-popup-more-information-top lwb-row">
                            <div class="lwb-col-8 sp-dsgvo-popup-more-information-title" id="sp-dsgvo-popup-more-information-title"></div>
                        <div class="lwb-col-4 px-1">
                            <div class="sp-dsgvo-category-item-toggle float-right">
                                <label class="switch switch-green  mt-0 mb-2" id="sp-dsgvo-more-information-switch">
                                    <input type="checkbox" class="switch-input" value="1" id="sp-dsgvo-more-information-switch-cb" data-slug="" />
                                    <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                    <span class="switch-handle"></span>
                                </label>
                            </div>
                        </div>
                    </div>
                    <div class="sp-dsgvo-popup-more-information-content sp-dsgvo-category-container m-0" >
                        <div id="sp-dsgvo-popup-more-information-content">
                        </div>
                        <div id="sp-dsgvo-popup-more-information-progress">
                            <div class="progress" id="progress-more-information">
                                <div class="progress-bar progress-bar-striped progress-bar-animated" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%">
                                    Details werden geladen                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="lwb-row float-right my-1">
                        <a href="#" class="sp-dsgvo-popup-more-information-close lwb-col">
                            <svg height="25" width="25" viewBox="0 0 32 32" style="margin-right: 3px;vertical-align: middle;" aria-hidden="true">
                                <path d="M26.025 14.496l-14.286-.001 6.366-6.366L15.979 6 5.975 16.003 15.971 26l2.129-2.129-6.367-6.366h14.29z"/>
                            </svg>
                            Zurück                        </a>
                    </div>
                    <div style="clear:both"></div>
                </div>

                <div id="sp-dsgvo-privacy-footer">
                    <div class="sp-dsgvo-privacy-bottom d-none d-sm-flex">

                                                <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green p-2 ml-auto" style="padding-right: 30px !important; padding-left: 30px !important;">
                            Ok                        </a>
                        
                    </div> <!--sp-dsvgo-privacy-bottom -->
                    <div class="sp-dsgvo-privacy-bottom d-block d-sm-none">
                        <div class="lwb-row px-1">
                                                        <div class="lwb-col-4 px-1" style="margin: 0 auto;">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green ">
                                    Ok                                </a>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <!--/noptimize-->
        
</body>
</html>